<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Growers switch gears after grape glut | Good Fruit Grower</title>

<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Design[330,400] -->
<meta name="description"  content="Wine grape industry hits period of oversupply, lower prices." />

<meta name="keywords"  content="grapes,images,marketing,november 2019 issue,ross courtney,tj mullinax,trade" />

<link rel="canonical" href="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-5563252-46', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Good Fruit Grower &raquo; Feed" href="https://www.goodfruit.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Fruit Grower &raquo; Comments Feed" href="https://www.goodfruit.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Good Fruit Grower &raquo; iCal Feed" href="https://www.goodfruit.com/events/?ical=1" />
					<link rel="shortcut icon" href="https://goodfruit.com/wp-content/uploads/leaves_favicon1.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://goodfruit.com/wp-content/uploads/leaves_favicon2.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="https://goodfruit.com/wp-content/uploads/leaves_favicon3.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://goodfruit.com/wp-content/uploads/leaves_favicon4.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://goodfruit.com/wp-content/uploads/leaves_favicon.png">
				<link rel="alternate" type="application/rss+xml" title="Good Fruit Grower &raquo; Growers switch gears after grape glut Comments Feed" href="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/feed/" />

		<meta property="og:title" content="Growers switch gears after grape glut"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/"/>
		<meta property="og:site_name" content="Good Fruit Grower"/>
		<meta property="og:description" content=""/>

									<meta property="og:image" content="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1feat1b.jpg"/>
							<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-46116188-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-46116188-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goodfruit.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='flick-css'  href='https://www.goodfruit.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.goodfruit.com/?mcsf_action=main_css&#038;ver=5.2.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.goodfruit.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.2.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/blocks/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.goodfruit.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-pro-bxslider-css-css'  href='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/css/jquery.bxslider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-pro-front-css-css'  href='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/css/frontend.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-pro-font-css-css'  href='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/css/fonts.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-pro-fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-pro-lightbox-css-css'  href='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/css/lightbox.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://www.goodfruit.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://www.goodfruit.com/wp-content/plugins/socialsnap/assets/css/socialsnap.css?ver=1.1.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='blappsta-style-front-css'  href='https://www.goodfruit.com/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.goodfruit.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.9.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.goodfruit.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.goodfruit.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.goodfruit.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.goodfruit.com/wp-content/uploads/fusion-styles/ce4520a52c2df5df57b6260ab129b858.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='gfg-style-css'  href='https://www.goodfruit.com/wp-content/themes/goodfruit/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pwpfont-css'  href='https://www.goodfruit.com/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.goodfruit.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.goodfruit.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/js/jquery.easing.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/js/jquery.easy-ticker.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/js/jquery.bxslider.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/js/lightbox.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/js/frontend.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/goodfruit/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://www.goodfruit.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.goodfruit.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.goodfruit.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.goodfruit.com/?p=48315' />
<link rel="alternate" type="application/json+oembed" href="https://www.goodfruit.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goodfruit.com%2Fgrowers-switch-gears-after-grape-glut%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goodfruit.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goodfruit.com%2Fgrowers-switch-gears-after-grape-glut%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.goodfruit.com/wp-content/plugins/posts-for-page/pfp.css" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/131284272/Ad_Unit-1-300x250', [300, 250], 'div-gpt-ad-1384302046417-0').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-2-620-max-width', [[468, 60], [620, 77]], 'div-gpt-ad-1384302046417-1').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-2-300x250', [300, 250], 'div-gpt-ad-1430425118731-0').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-3-300x250', [300, 250], 'div-gpt-ad-1384302046417-2').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-4-300x100', [300, 100], 'div-gpt-ad-1384302046417-3').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-5a-125x125', [125, 125], 'div-gpt-ad-1384302046417-4').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-5b-125x125', [125, 125], 'div-gpt-ad-1384302046417-5').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-5c-125x125', [125, 125], 'div-gpt-ad-1384302046417-6').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-5d-125x125', [125, 125], 'div-gpt-ad-1384302046417-7').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-6-300x600', [300, 600], 'div-gpt-ad-1384302046417-8').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-7-728-max-width', [728, 90], 'div-gpt-ad-1384302046417-9').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-YG-300x600', [300, 600], 'div-gpt-ad-1439414087951-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.goodfruit.com"><link rel="https://theeventscalendar.com/" href="https://www.goodfruit.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//c0.wp.com'/>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5563252-46']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!--<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5563252-46']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>--></head>

<body class="post-template-default single single-post postid-48315 single-format-standard woocommerce-no-js tribe-no-js fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline fusion-sub-menu-fade layout-wide-mode has-sidebar fusion-top-header menu-text-align-left fusion-woo-product-design-classic mobile-menu-design-classic fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo- fusion-sticky-menu-and-logo fusion-header-menu-align-left fusion-mobile-menu-design-classic">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"></nav>			</div>
					</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="10px" data-margin-left="20px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://www.goodfruit.com/" >

						<!-- standard logo -->
			<img src="/wp-content/uploads/2013/08/logo.gif" srcset="/wp-content/uploads/2013/08/logo.gif 1x" width="" height="" alt="Good Fruit Grower Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
											<!-- sticky header logo -->
				<img src="https://www.goodfruit.com/wp-content/uploads/2013/08/logo.gif" srcset="https://www.goodfruit.com/wp-content/uploads/2013/08/logo.gif 1x, https://www.goodfruit.com/wp-content/uploads/2013/08/logo.gif 2x" width="402" height="95" style="max-height:95px;height:auto;" alt="Good Fruit Grower Logo" data-retina_logo_url="https://www.goodfruit.com/wp-content/uploads/2013/08/logo.gif" class="fusion-sticky-logo" />
					</a>
		
<div class="fusion-header-content-3-wrapper">
										<div class="fusion-secondary-menu-search">
					<form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="/searchresults">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
									<input type="text" value="" name="q" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
				</div>
				<h3 class="fusion-header-tagline">
					<a class='btn' href='/shop/'>Subscribe to Our Magazine</a>				</h3>
						</div>
</div>
										
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-gfg-nav" class="fusion-menu"><li  id="menu-item-29950"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29950 fusion-dropdown-menu"  data-item-id="29950"><a  href="https://www.goodfruit.com/aboutus/" class="fusion-bar-highlight"><span class="menu-text">Our Magazine</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-36766"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36766 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/shop/" class="fusion-bar-highlight"><span>Subscribe</span></a></li><li  id="menu-item-29955"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29955 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/archives-by-issue/" class="fusion-bar-highlight"><span>Archives</span></a></li><li  id="menu-item-29956"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29956 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/eflash-signup/" class="fusion-bar-highlight"><span>eFlash Newsletter Sign Up</span></a></li><li  id="menu-item-36321"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36321 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/buyersguide/" class="fusion-bar-highlight"><span>Buyers&#8217; Guide</span></a></li><li  id="menu-item-29959"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29959 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://indd.adobe.com/view/1d2a25a2-0812-4900-831a-3b632db5e842?startpage=31" class="fusion-bar-highlight"><span>Current Classifieds</span></a></li><li  id="menu-item-29960"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29960 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://indd.adobe.com/view/1d2a25a2-0812-4900-831a-3b632db5e842?startpage=31" class="fusion-bar-highlight"><span>Current Ad Index</span></a></li><li  id="menu-item-29961"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29961 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://indd.adobe.com/view/1d2a25a2-0812-4900-831a-3b632db5e842?transition" class="fusion-bar-highlight"><span>Current Magazine (PDF)</span></a></li><li  id="menu-item-29962"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29962 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/resources/" class="fusion-bar-highlight"><span>Useful Links</span></a></li><li  id="menu-item-29963"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29963 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/aboutus/the-team/" class="fusion-bar-highlight"><span>Contact The Team</span></a></li><li  id="menu-item-29964"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29964 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/aboutus/" class="fusion-bar-highlight"><span>About The Magazine</span></a></li><li  id="menu-item-32335"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32335 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/job-listing/" class="fusion-bar-highlight"><span>Careers at GFG</span></a></li></ul></li><li  id="menu-item-29965"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29965 fusion-dropdown-menu"  data-item-id="29965"><a  href="https://www.goodfruit.com/advertise-with-us/" class="fusion-bar-highlight"><span class="menu-text">Advertising</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-29968"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29968 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/upload-your-advertisement/" class="fusion-bar-highlight"><span>Upload Your Ad</span></a></li><li  id="menu-item-29969"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29969 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/aboutus/" class="fusion-bar-highlight"><span>About The Magazine</span></a></li><li  id="menu-item-29966"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29966 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/advertise-with-us/" class="fusion-bar-highlight"><span>Advertise with us!</span></a></li></ul></li><li  id="menu-item-29952"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29952 fusion-dropdown-menu"  data-item-id="29952"><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Topics</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-29970"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29970 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/blogs/" class="fusion-bar-highlight"><span>Blogs</span></a></li><li  id="menu-item-35872"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35872 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/events/" class="fusion-bar-highlight"><span>Calendar of Events</span></a></li><li  id="menu-item-29972"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29972 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/fresh-updates/" class="fusion-bar-highlight"><span>Fresh Updates</span></a></li><li  id="menu-item-29974"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29974 fusion-dropdown-submenu" ><a  href="/good-point/" class="fusion-bar-highlight"><span>Good Point</span></a></li><li  id="menu-item-29975"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29975 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/legal-regulatory/" class="fusion-bar-highlight"><span>Legal &#038; Regulatory</span></a></li><li  id="menu-item-29976"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29976 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/people/" class="fusion-bar-highlight"><span>People</span></a></li><li  id="menu-item-29977"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29977 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/pest-management/" class="fusion-bar-highlight"><span>Pest Management</span></a></li><li  id="menu-item-29978"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29978 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/media/" class="fusion-bar-highlight"><span>Photos &#038; Videos</span></a></li><li  id="menu-item-30075"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30075 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/pollination/" class="fusion-bar-highlight"><span>Pollination</span></a></li><li  id="menu-item-29980"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29980 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/trade/" class="fusion-bar-highlight"><span>Trade</span></a></li><li  id="menu-item-29981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/new-developments/" class="fusion-bar-highlight"><span>New Developments</span></a></li></ul></li><li  id="menu-item-29953"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29953 fusion-dropdown-menu"  data-item-id="29953"><a  href="https://www.goodfruit.com/newdevelopments/varieties/" class="fusion-bar-highlight"><span class="menu-text">Varieties</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-36765"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36765 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/production/variety-apples/" class="fusion-bar-highlight"><span>Apples</span></a></li><li  id="menu-item-29983"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29983 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/production/cherries/" class="fusion-bar-highlight"><span>Cherries</span></a></li><li  id="menu-item-29984"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29984 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/production/grapes/" class="fusion-bar-highlight"><span>Grapes</span></a></li><li  id="menu-item-29985"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29985 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/production/pears/" class="fusion-bar-highlight"><span>Pears</span></a></li><li  id="menu-item-29986"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29986 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/production/stone-fruits/" class="fusion-bar-highlight"><span>Stone fruits</span></a></li></ul></li><li  id="menu-item-37980"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37980"  data-item-id="37980"><a  href="http://www.goodfruit.com/es" class="fusion-bar-highlight"><span class="menu-text">en Español</span></a></li><li  id="menu-item-47659"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47659"  data-item-id="47659"><a  href="https://www.goodfruit.com/" class="fusion-bar-highlight"><span class="menu-text">Home</span></a></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29950 fusion-dropdown-menu"  data-item-id="29950"><a  href="https://www.goodfruit.com/aboutus/" class="fusion-bar-highlight"><span class="menu-text">Our Magazine</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36766 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/shop/" class="fusion-bar-highlight"><span>Subscribe</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29955 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/archives-by-issue/" class="fusion-bar-highlight"><span>Archives</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29956 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/eflash-signup/" class="fusion-bar-highlight"><span>eFlash Newsletter Sign Up</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36321 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/buyersguide/" class="fusion-bar-highlight"><span>Buyers&#8217; Guide</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29959 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://indd.adobe.com/view/1d2a25a2-0812-4900-831a-3b632db5e842?startpage=31" class="fusion-bar-highlight"><span>Current Classifieds</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29960 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://indd.adobe.com/view/1d2a25a2-0812-4900-831a-3b632db5e842?startpage=31" class="fusion-bar-highlight"><span>Current Ad Index</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29961 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://indd.adobe.com/view/1d2a25a2-0812-4900-831a-3b632db5e842?transition" class="fusion-bar-highlight"><span>Current Magazine (PDF)</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29962 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/resources/" class="fusion-bar-highlight"><span>Useful Links</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29963 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/aboutus/the-team/" class="fusion-bar-highlight"><span>Contact The Team</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29964 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/aboutus/" class="fusion-bar-highlight"><span>About The Magazine</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32335 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/job-listing/" class="fusion-bar-highlight"><span>Careers at GFG</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29965 fusion-dropdown-menu"  data-item-id="29965"><a  href="https://www.goodfruit.com/advertise-with-us/" class="fusion-bar-highlight"><span class="menu-text">Advertising</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29968 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/upload-your-advertisement/" class="fusion-bar-highlight"><span>Upload Your Ad</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29969 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/aboutus/" class="fusion-bar-highlight"><span>About The Magazine</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29966 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/advertise-with-us/" class="fusion-bar-highlight"><span>Advertise with us!</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29952 fusion-dropdown-menu"  data-item-id="29952"><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Topics</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29970 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/blogs/" class="fusion-bar-highlight"><span>Blogs</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35872 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/events/" class="fusion-bar-highlight"><span>Calendar of Events</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29972 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/fresh-updates/" class="fusion-bar-highlight"><span>Fresh Updates</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29974 fusion-dropdown-submenu" ><a  href="/good-point/" class="fusion-bar-highlight"><span>Good Point</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29975 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/legal-regulatory/" class="fusion-bar-highlight"><span>Legal &#038; Regulatory</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29976 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/people/" class="fusion-bar-highlight"><span>People</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29977 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/pest-management/" class="fusion-bar-highlight"><span>Pest Management</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29978 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/media/" class="fusion-bar-highlight"><span>Photos &#038; Videos</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30075 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/pollination/" class="fusion-bar-highlight"><span>Pollination</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29980 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/trade/" class="fusion-bar-highlight"><span>Trade</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/new-developments/" class="fusion-bar-highlight"><span>New Developments</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29953 fusion-dropdown-menu"  data-item-id="29953"><a  href="https://www.goodfruit.com/newdevelopments/varieties/" class="fusion-bar-highlight"><span class="menu-text">Varieties</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36765 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/production/variety-apples/" class="fusion-bar-highlight"><span>Apples</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29983 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/production/cherries/" class="fusion-bar-highlight"><span>Cherries</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29984 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/production/grapes/" class="fusion-bar-highlight"><span>Grapes</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29985 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/production/pears/" class="fusion-bar-highlight"><span>Pears</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29986 fusion-dropdown-submenu" ><a  href="https://www.goodfruit.com/production/stone-fruits/" class="fusion-bar-highlight"><span>Stone fruits</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37980"  data-item-id="37980"><a  href="http://www.goodfruit.com/es" class="fusion-bar-highlight"><span class="menu-text">en Español</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47659"  data-item-id="47659"><a  href="https://www.goodfruit.com/" class="fusion-bar-highlight"><span class="menu-text">Home</span></a></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
			
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="/searchresults">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
									<input type="text" value="" name="q" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</div>
		</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
    <div class="fusion-page-title-row">
        <div class="fusion-page-title-wrapper">
            <div class="fusion-page-title-captions">

									                    <h1 class="entry-title">Growers switch gears after grape glut</h1>
					<h3 class="subArticleArchive">Wine grape industry hits period  of oversupply, lower prices.</h3>
				
            </div>

							                    <div class="fusion-page-title-secondary">
						            <a class="cat-parent-link"
               href="https://www.goodfruit.com/issues/november-2019-issue/">November 2019 Issue</a>
			                    </div>
							
        </div>
    </div>
</div>
				
				<main id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

    <section id="content" style="float: left;">
					            <article id="post-48315" class="post post-48315 type-post status-publish format-standard has-post-thumbnail hentry category-grapes category-images category-marketing category-november-2019-issue category-ross-courtney category-tj-mullinax category-trade tag-ste-michelle tag-wine-grapes">
								                    <span class="entry-title" style="display: none;">Growers switch gears after grape glut</span>
				
				<div class="articleByline">Ross Courtney, TJ Mullinax // Nov 14, 2019 </div><br>
													
				                <div class="post-content">
					
<figure class="wp-block-image"><img src="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-1000x692.jpg" alt="Brad Klingele of CJ Orchards near Prosser, Washington, planted cherry trees to trellises that once supported Chardonnay vines. Klingele and many wine grape growers in Washington are either dropping grapes or pulling them out to adjust to an oversupply of many of the state’s tried and true varieties. (Ross Courtney/Good Fruit Grower)" class="wp-image-48319 jetpack-lazy-image" data-lazy-srcset="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-200x138.jpg 200w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-300x208.jpg 300w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-400x277.jpg 400w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-500x346.jpg 500w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-600x415.jpg 600w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-700x484.jpg 700w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-768x531.jpg 768w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-800x554.jpg 800w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1.jpg 1000w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-1000x692.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-1000x692.jpg" alt="Brad Klingele of CJ Orchards near Prosser, Washington, planted cherry trees to trellises that once supported Chardonnay vines. Klingele and many wine grape growers in Washington are either dropping grapes or pulling them out to adjust to an oversupply of many of the state’s tried and true varieties. (Ross Courtney/Good Fruit Grower)" class="wp-image-48319" srcset="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-200x138.jpg 200w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-300x208.jpg 300w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-400x277.jpg 400w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-500x346.jpg 500w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-600x415.jpg 600w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-700x484.jpg 700w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-768x531.jpg 768w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1-800x554.jpg 800w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07910rc-1.jpg 1000w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption>Brad Klingele of CJ Orchards near Prosser, Washington, planted cherry trees to trellises that once supported Chardonnay vines. Klingele and many wine grape growers in Washington are either dropping grapes or pulling them out to adjust to an oversupply of many of the state’s tried and true varieties. <b>(Ross Courtney/Good Fruit Grower)</b></figcaption></figure>



<p>Only baby cherry trees grow under the trellis poles
and wires that once supported grape vines on Brad Klingele’s Yakima Valley
vineyard.</p>



<p>Adjusting to an oversupply of wine grapes, Klingele planted
Black Pearl cherries this year to partially replace 13<strong> </strong>acres
of Chardonnay wine grapes for which a winery did not renew his contract in
2017. He’s going to do the same thing in January next year with a nearby
11-acre Riesling block, pulling out the vines and replacing them with something
other than grapes.<strong> </strong>He didn’t think he could find another buyer for them. </p>



<p>“It just didn’t seem like to me it was going to have the
demand,” said Klingele, a third-generation tree fruit and grape grower for CJ
Orchards in Prosser, Washington.</p>



<p>Growers are making similar decisions up and down the West
Coast, home to over 90 percent of the nation’s wine industry. For the past few
years, demand for grapes has been flat and wineries have become more selective
about which contracts they renew, as consumer preferences changed more quickly than
producers could pivot. </p>



<figure class="wp-block-image"><img src="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-1000x644.jpg" alt="A stubborn grape vine grows beneath the cherry tree that has replaced it in Klingele’s block. (Ross Courtney/Good Fruit Grower)" class="wp-image-48318 jetpack-lazy-image" data-lazy-srcset="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-200x129.jpg 200w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-300x193.jpg 300w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-400x258.jpg 400w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-460x295.jpg 460w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-500x322.jpg 500w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-600x386.jpg 600w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-700x451.jpg 700w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-768x495.jpg 768w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-800x515.jpg 800w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2.jpg 1000w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-1000x644.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-1000x644.jpg" alt="A stubborn grape vine grows beneath the cherry tree that has replaced it in Klingele’s block. (Ross Courtney/Good Fruit Grower)" class="wp-image-48318" srcset="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-200x129.jpg 200w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-300x193.jpg 300w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-400x258.jpg 400w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-460x295.jpg 460w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-500x322.jpg 500w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-600x386.jpg 600w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-700x451.jpg 700w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-768x495.jpg 768w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2-800x515.jpg 800w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07947rc-2.jpg 1000w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption>A stubborn grape vine grows beneath the cherry tree that has replaced it in Klingele’s block. <b>(Ross Courtney/Good Fruit Grower)</b></figcaption></figure>



<p>In Washington, packaged wine shipments have slowed since
2016 and have shown virtually zero growth in the past 12 months, said Chris
Bitter of Vintage Economics, a Seattle-based wine market research firm. The
problem is more pronounced with wines in the $11 per bottle and under price
range, Bitter said. Demand for those is outright declining. In fact, the
cheaper the bottle, the worse the performance. </p>



<p>Premium wine, on the other hand, is still going up, albeit
more slowly.</p>



<p>Broadly, demand is sluggish around the globe. Wine now
competes with spirits, craft beer, cider, hard seltzer and other drinks that
weren’t even in the alcoholic beverage category a few years ago, Bitter said.
Meanwhile, demographics have changed. Baby boomers are drinking less wine as
they age, while younger generations simply have fewer people and more drink
options, not to mention cannabis. Also, more consumers seem to be worried about
the health impacts of alcohol.</p>



<h3>Supply and demand</h3>



<p>Ste. Michelle Wine Estates, which crushes about 60 percent
of Washington’s wine grapes, hit a turning point after the large 2016 crop. The
industry is still adjusting as more grape vines reach fruitfulness.</p>



<p>“You always tend to overshoot if you’re planting to meet
increasing demand,” said Kevin Corliss, vice president of vineyards.</p>



<p>Since then, Corliss and Ste. Michelle have been “culling
the herd” by not renewing contracts as they expire, gradually cutting down on
the grapes they crush and the growers they crush for. Some are one-year
contracts, some have been in place for over a decade.</p>



<p>“As contracts come up, we’re taking the opportunity to get
out of them,” Corliss said.</p>



<p>The company still makes very few spot purchases for unusual
varieties but is not contracting any new acreage, he said.</p>



<figure class="wp-block-image"><img src="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-1000x667.jpg" alt="Brad Klingele of CJ Orchards has managed to renew a contract for these Merlot grapes near Prosser, Washington, but the price has not risen in several years. Klingele and many wine grape growers in Washington are either dropping grapes or pulling vines to adjust to an oversupply of many of the West Coast’s tried and true varieties. (Ross Courtney/Good Fruit Grower)" class="wp-image-48317 jetpack-lazy-image" data-lazy-srcset="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-200x133.jpg 200w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-300x200.jpg 300w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-400x267.jpg 400w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-500x334.jpg 500w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-600x400.jpg 600w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-700x467.jpg 700w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-768x512.jpg 768w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-800x534.jpg 800w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC.jpg 1000w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-1000x667.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-1000x667.jpg" alt="Brad Klingele of CJ Orchards has managed to renew a contract for these Merlot grapes near Prosser, Washington, but the price has not risen in several years. Klingele and many wine grape growers in Washington are either dropping grapes or pulling vines to adjust to an oversupply of many of the West Coast’s tried and true varieties. (Ross Courtney/Good Fruit Grower)" class="wp-image-48317" srcset="https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-200x133.jpg 200w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-300x200.jpg 300w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-400x267.jpg 400w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-500x334.jpg 500w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-600x400.jpg 600w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-700x467.jpg 700w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-768x512.jpg 768w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC-800x534.jpg 800w, https://www.goodfruit.com/wp-content/uploads/GrapeOversupply07962rc-TOC.jpg 1000w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption>Brad Klingele of CJ Orchards has managed to renew a contract for these Merlot grapes near Prosser, Washington, but the price has not risen in several years. Klingele and many wine grape growers in Washington are either dropping grapes or pulling vines to adjust to an oversupply of many of the West Coast’s tried and true varieties. <b>(Ross Courtney/Good Fruit Grower)</b></figcaption></figure>



<p>Each year, growers sometimes ask to be released from their
contracts; that is, keep some of their own fruit to sell or make their own
wine. The frequency of those releases has not changed, he said.</p>



<p>Generally speaking, the company favors growers’ new blocks
over older ones. Old blocks can still produce quality grapes, Corliss said, but
odds are higher they will struggle more with viruses and low production.</p>



<p>The well-known varieties
— Cabernet Sauvignon, Merlot, Syrah, Chardonnay, Riesling, Sauvignon Blanc —
are struggling the most, Corliss said. In contrast, some of the niche
varieties, such as the Rhone variety Grenache, still have high demand, though
their acreages are small. Syrah might also weather the storm relatively well
because it blends well with several other varieties, though he doesn’t
recommend growers rush out and plant it. </p>



<p>Corliss blames the problems on a cycle of supply and
demand. As recently as 2014, the industry was chanting “Cab is king.” So,
growers planted, but demand flattened while production levels increased as
blocks came online. The problem reached its peak after the larger-than-expected
2016 harvest, he said.</p>



<p>The industry will emerge into another round of high demand
for grapes, Corliss said. “It’s part of a cycle and we’re going to have a reset
period.”</p>



<p>Vicky Scharlau, executive director of Washington
Winegrowers, agreed, calling down periods inevitable.</p>



<p>“Did we know it was coming?” she said. “It’s always
coming.”</p>



<figure class="wp-block-image"><img src="https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-1000x578.jpg" alt="After strong growth in 2014 and 2015, Washington wine shipments have flattened since the first quarter of 2016, according to tracking from Vintage Economics, a Seattle-based market research and consulting company. (Source: Vintage Economics. Graphic: Jared Johnson/Good Fruit Grower)" class="wp-image-48324 jetpack-lazy-image" data-lazy-srcset="https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-200x116.jpg 200w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-300x173.jpg 300w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-400x231.jpg 400w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-500x289.jpg 500w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-600x347.jpg 600w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-700x405.jpg 700w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-768x444.jpg 768w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-800x462.jpg 800w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic.jpg 1000w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-1000x578.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-1000x578.jpg" alt="After strong growth in 2014 and 2015, Washington wine shipments have flattened since the first quarter of 2016, according to tracking from Vintage Economics, a Seattle-based market research and consulting company. (Source: Vintage Economics. Graphic: Jared Johnson/Good Fruit Grower)" class="wp-image-48324" srcset="https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-200x116.jpg 200w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-300x173.jpg 300w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-400x231.jpg 400w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-500x289.jpg 500w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-600x347.jpg 600w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-700x405.jpg 700w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-768x444.jpg 768w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic-800x462.jpg 800w, https://www.goodfruit.com/wp-content/uploads/grapeGlut-graphic.jpg 1000w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption>After strong growth in 2014 and 2015, Washington wine shipments have flattened since the first quarter of 2016, according to tracking from Vintage Economics, a Seattle-based market research and consulting company. <b>(Source: Vintage Economics. Graphic: Jared Johnson/Good Fruit Grower)</b></figcaption></figure>



<p>Her organization doesn’t track contracts, but she has heard
anecdotally that wineries are renewing them at a slower pace and reducing the
volume when they do renew. This year’s harvest, expected to be low due to cool
weather, may ease some of the glut.</p>



<p>Corliss and Scharlau suggest that the industry consider
using the sluggish period to renew, removing some of the older, less-productive
blocks, especially those with viruses, such as leaf roll and red blotch, or
grafting over with new varieties.</p>



<p>Also, look beyond the usual suspects when searching for new
contracts, Scharlau said. Consider selling out of state or contacting a
brokerage firm.</p>



<p>“Don’t look at your market opportunities with blinders on,”
she said.</p>



<p>And don’t plant without a contract — something most industry
groups preach over and over.</p>



<p>Washington growers are generally good about that, Scharlau
said, due to the structure of the industry. She doesn’t know the share of
contracted grapes but suspects it’s higher than California’s, mostly because
Ste. Michelle buys contracts in advance at almost 100 percent of its grapes and
makes up such a large share of the state’s industry.</p>



<h3>Wheel of fortune</h3>



<p>California, also in a state of overplanting, is roughly
contracted at 85 percent, said Brian Clements, vice president and partner of
Turrentine Brokerage of Novato, California. Prices for those not under contract
fell quickly. What sales desks had projected as 6 percent growth has now become
2 percent growth, he said. </p>



<p>But the cycle metaphor applies in California, too, he said.
In fact, his company even has a graphic for it — the Turrentine Wine Business
Wheel of Fortune, which plots the years since 1982 on a four-quadrant cycle of
fluctuating wine grape demand. Corliss at Ste. Michelle made references to the
wheel, while University of California, Davis classes use it in their economic
illustrations.</p>



<figure class="wp-block-image"><img src="https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-1000x1112.jpg" alt="The Turrentine Wine Business Wheel of Fortune plots the years since 1982 on a four-quadrant cycle of fluctuating wine grape demand of roughly 7 to 10 years. Right now, brokers, analysts and experts put the West Coast industry squarely in Quadrant II, named Acute Excess. (Courtesy Turrentine Brokerage)" class="wp-image-48323 jetpack-lazy-image" data-lazy-srcset="https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-200x222.jpg 200w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-300x334.jpg 300w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-400x445.jpg 400w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-500x556.jpg 500w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-600x667.jpg 600w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-700x778.jpg 700w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-768x854.jpg 768w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-800x890.jpg 800w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1.jpg 1000w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-1000x1112.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-1000x1112.jpg" alt="The Turrentine Wine Business Wheel of Fortune plots the years since 1982 on a four-quadrant cycle of fluctuating wine grape demand of roughly 7 to 10 years. Right now, brokers, analysts and experts put the West Coast industry squarely in Quadrant II, named Acute Excess. (Courtesy Turrentine Brokerage)" class="wp-image-48323" srcset="https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-200x222.jpg 200w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-300x334.jpg 300w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-400x445.jpg 400w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-500x556.jpg 500w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-600x667.jpg 600w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-700x778.jpg 700w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-768x854.jpg 768w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1-800x890.jpg 800w, https://www.goodfruit.com/wp-content/uploads/Wheel-and-Text-12-14-1-1.jpg 1000w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption>The Turrentine Wine Business Wheel of Fortune plots the years since 1982 on a four-quadrant cycle of fluctuating wine grape demand of roughly 7 to 10 years. Right now, brokers, analysts and experts put the West Coast industry squarely in Quadrant II, named Acute Excess. <b>(Courtesy Turrentine Brokerage)</b></figcaption></figure>



<p>Right now, the industry up and down the West Coast squarely
falls into Quadrant II, named Acute Excess, characterized by a halt in new
plantings, low prices for grapes, high standards from wineries and some grapes
simply not harvested. </p>



<p>Turrentine
saw it coming when bulk wine prices started to decrease, Clements said. Bulk
wine provides a pressure relief valve for wineries with too much wine in their
tanks for their bottled brands. California has a bigger bulk wine market than
Washington, he said.</p>



<p>If times seem dark for growers, Clements reminded them that
wineries feel the pressure, too. During times of excess, they discount wines,
earn smaller margins or even lose money and struggle to capitalize.</p>



<p>The good news: On the horizon is Quadrant III, Emerging
Shortage, which should see those trends swing back to the positive side. No
boom or bust is permanent in the wine business.</p>



<p>“It’s a tough time, but it’s going to get better,” he said.</p>



<h3>Growers scramble and adjust</h3>



<p>Colin Morrell, a grower and viticulture consultant from
Benton City, Washington, and his vineyard manager have better contacts than
most growers, but even they struggled recently to sell some of their Cabernet
and Malbec. Some of those grapes were on a contract but the company asked him
to try to sell elsewhere. He did, but it was hard.</p>



<p>“It used to be a lot easier to sell grapes, I can tell you
that much,” Morrell said.</p>



<p>A bright spot in the wine industry is rosé, made from a wide variety of grapes,
he said.</p>



<p>“I think the industry is going to be in good shape in the
long run,” he said. “But I think people need to be careful just going out and
planting without a plan and without a contract.”</p>



<figure class="wp-block-image is-resized"><img src="https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-1000x1320.jpg" alt="An unrenewed contract led Olsen Brothers Ranches near Benton City, Washington, to pull these Syrah grape vines. A Merlot block stands intact beyond that, but in the far distance, Cabernet Sauvignon blocks have also been pulled. (TJ Mullinax/Good Fruit Grower)" class="wp-image-48322 jetpack-lazy-image" width="1000" height="1320" data-lazy-srcset="https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-200x264.jpg 200w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-300x396.jpg 300w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-400x528.jpg 400w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-500x660.jpg 500w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-600x792.jpg 600w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-700x924.jpg 700w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-768x1014.jpg 768w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-800x1056.jpg 800w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3.jpg 1000w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-1000x1320.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-1000x1320.jpg" alt="An unrenewed contract led Olsen Brothers Ranches near Benton City, Washington, to pull these Syrah grape vines. A Merlot block stands intact beyond that, but in the far distance, Cabernet Sauvignon blocks have also been pulled. (TJ Mullinax/Good Fruit Grower)" class="wp-image-48322" width="1000" height="1320" srcset="https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-200x264.jpg 200w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-300x396.jpg 300w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-400x528.jpg 400w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-500x660.jpg 500w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-600x792.jpg 600w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-700x924.jpg 700w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-768x1014.jpg 768w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3-800x1056.jpg 800w, https://www.goodfruit.com/wp-content/uploads/dickBousheyVineyards-20760tj-3.jpg 1000w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption>An unrenewed contract led Olsen Brothers Ranches near Benton City, Washington, to pull these Syrah grape vines. A Merlot block stands intact beyond that, but in the far distance, Cabernet Sauvignon blocks have also been pulled. <b>(TJ Mullinax/Good Fruit Grower)</b></figcaption></figure>



<p>Olsen Brothers Ranches does have a plan, one that does not
involve blocks of Syrah and Cabernet Sauvignon that were planted in the 1990s
and hampered by viruses. The wineries that once bought them did not renew
contracts.</p>



<p>In September, as the Benton City company’s apple harvest
proceeded at a breakneck pace all around them, those vines lay in giant heaps
in vacant fields awaiting winter burning.</p>



<p>Olsen Brothers plans to plant more apples in one block,
eventually, said Leif Olsen, one of his family company’s managing partners. The
future is uncertain for the other.</p>



<p>Either way, he doesn’t expect the demand will return soon. “I think it’s going to take multiple years,” he said. •</p>



<p><em>—by Ross Courtney</em></p>



<blockquote class="wp-block-quote"><p>Related:<br>—<a href="https://www.goodfruit.com/headwinds-approaching-washington-wine-industry/">Headwinds approaching Washington wine industry</a></p></blockquote>
		<div class="ss-inline-share-wrapper ss-center-inline-content ss-small-icons ss-with-spacing ss-rectangle-icons">

							<p class="ss-social-share-label">
					<span>Share via:</span>
				</p>
						
			<div class="ss-inline-share-content">
				
								
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Growers%20switch%20gears%20after%20grape%20glut&#038;u=https%3A%2F%2Fwww.goodfruit.com%2Fgrowers-switch-gears-after-grape-glut%2F" class="ss-facebook-color" rel="nofollow"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="48315" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

																<span class="ss-network-label">Facebook</span>
								
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Growers+switch+gears+after+grape+glut&#038;url=https%3A%2F%2Fwww.goodfruit.com%2Fgrowers-switch-gears-after-grape-glut%2F" class="ss-twitter-color" rel="nofollow"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="48315" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

																<span class="ss-network-label">Twitter</span>
								
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Growers%20switch%20gears%20after%20grape%20glut&#038;url=https%3A%2F%2Fwww.goodfruit.com%2Fgrowers-switch-gears-after-grape-glut%2F&#038;mini=true" class="ss-linkedin-color" rel="nofollow"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="48315" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-linkedin"></i>

																<span class="ss-network-label">LinkedIn</span>
								
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Fwww.goodfruit.com%2Fgrowers-switch-gears-after-grape-glut%2F&#038;subject=Growers%20switch%20gears%20after%20grape%20glut" class="ss-envelope-color" rel="nofollow"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="48315" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-envelope"></i>

																<span class="ss-network-label">Email</span>
								
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="#" class="ss-print-color" rel="nofollow"  data-ss-ss-network-id="print" data-ss-ss-post-id="48315" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-print"></i>

																<span class="ss-network-label">Print</span>
								
						</span>

											</a>
					
									</li>
			
					</ul>
					
			</div><!-- END .ss-inline-share-content -->
		</div><!-- END .ss-inline-share-wrapper -->
							                </div>

															<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://www.goodfruit.com/author/rcourtney/" title="Posts by Ross Courtney" rel="author">Ross Courtney</a></span></span><span class="updated rich-snippet-hidden">2019-11-14T15:29:45-08:00</span><span>November 14th, 2019</span><span class="fusion-inline-sep">|</span><a href="https://www.goodfruit.com/production/grapes/" rel="category tag">Grapes</a>, <a href="https://www.goodfruit.com/media/images/" rel="category tag">Images</a>, <a href="https://www.goodfruit.com/trade/marketing/" rel="category tag">Marketing</a>, <a href="https://www.goodfruit.com/issues/november-2019-issue/" rel="category tag">November 2019 Issue</a>, <a href="https://www.goodfruit.com/author/ross-courtney/" rel="category tag">Ross Courtney</a>, <a href="https://www.goodfruit.com/author/tj-mullinax/" rel="category tag">TJ Mullinax</a>, <a href="https://www.goodfruit.com/trade/" rel="category tag">Trade</a><span class="fusion-inline-sep">|</span></div></div>										<div class="filtered-categories"><span class="sep">// </span><a href="https://www.goodfruit.com/production/grapes/">Grapes</a> <span class="sep">// </span><a href="https://www.goodfruit.com/media/images/">Images</a> <span class="sep">// </span><a href="https://www.goodfruit.com/trade/marketing/">Marketing</a> <span class="sep">// </span><a href="https://www.goodfruit.com/trade/">Trade</a> </div>															                        <section class="about-author">
																									<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left" style="margin:0;">
						About the Author: 							<a href="https://www.goodfruit.com/author/rcourtney/" title="Posts by Ross Courtney" rel="author">Ross Courtney</a>																			</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				                            <div class="about-author-container">
                                <div class="avatar">
									<img alt="Ross Courtney" src="https://goodfruit.com/wp-content/uploads/RossCourtneyMug-120x150b-72x72.jpg" class="avatar avatar-72 photo jetpack-lazy-image" height="72" width="72" data-lazy-src="https://goodfruit.com/wp-content/uploads/RossCourtneyMug-120x150b-72x72.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Ross Courtney' src='https://goodfruit.com/wp-content/uploads/RossCourtneyMug-120x150b-72x72.jpg' class='avatar avatar-72 photo' height='72' width='72' /></noscript>                                </div>
                                <div class="description">
									Ross Courtney is an associate editor for Good Fruit Grower, writing articles and taking photos for the print magazine and website. He has a degree from Pacific Lutheran University. -- <a href="https://goodfruit.com/author/rcourtney/">Follow the author -- </a> Contact: 509-930-8798 or <a href="mailto://ross@goodfruit.com">email</a>.                                </div>
                            </div>
                        </section>
										<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left" style="margin:0;">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="fixed" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goodfruit.com/wp-content/uploads/GrapeSociety08450rc-500x383.jpg" srcset="https://www.goodfruit.com/wp-content/uploads/GrapeSociety08450rc-500x383.jpg 1x, https://www.goodfruit.com/wp-content/uploads/GrapeSociety08450rc-500x383@2x.jpg 2x" width="500" height="383" alt="Phylloxera, economics highlight the 2019 Washington State Grape Society annual meeting" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
										
								
								
								
		
				<a class="fusion-link-wrapper" href="https://www.goodfruit.com/phylloxera-economics-highlight-the-2019-washington-state-grape-society-annual-meeting/" aria-label="Phylloxera, economics highlight the 2019 Washington State Grape Society annual meeting"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.goodfruit.com/phylloxera-economics-highlight-the-2019-washington-state-grape-society-annual-meeting/" target="_self" title="Phylloxera, economics highlight the 2019 Washington State Grape Society annual meeting">Phylloxera, economics highlight the 2019 Washington State Grape Society annual meeting</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">November 14th, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.goodfruit.com/phylloxera-economics-highlight-the-2019-washington-state-grape-society-annual-meeting/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goodfruit.com/wp-content/uploads/hoodRiverDalles-17023tj-Pano2feat2-500x383.jpg" srcset="https://www.goodfruit.com/wp-content/uploads/hoodRiverDalles-17023tj-Pano2feat2-500x383.jpg 1x, https://www.goodfruit.com/wp-content/uploads/hoodRiverDalles-17023tj-Pano2feat2-500x383@2x.jpg 2x" width="500" height="383" alt="The local niche offers opportunities during downturn" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
										
								
								
								
		
				<a class="fusion-link-wrapper" href="https://www.goodfruit.com/the-local-niche-offers-opportunities-during-downturn/" aria-label="The local niche offers opportunities during downturn"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.goodfruit.com/the-local-niche-offers-opportunities-during-downturn/" target="_self" title="The local niche offers opportunities during downturn">The local niche offers opportunities during downturn</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">November 14th, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.goodfruit.com/the-local-niche-offers-opportunities-during-downturn/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goodfruit.com/wp-content/uploads/marquetteGrape36018-1-feat2-500x383.jpg" srcset="https://www.goodfruit.com/wp-content/uploads/marquetteGrape36018-1-feat2-500x383.jpg 1x, https://www.goodfruit.com/wp-content/uploads/marquetteGrape36018-1-feat2-500x383@2x.jpg 2x" width="500" height="383" alt="High hopes for hybrid wine grapes" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
										
								
								
								
		
				<a class="fusion-link-wrapper" href="https://www.goodfruit.com/high-hopes-for-hybrid-wine-grapes/" aria-label="High hopes for hybrid wine grapes"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.goodfruit.com/high-hopes-for-hybrid-wine-grapes/" target="_self" title="High hopes for hybrid wine grapes">High hopes for hybrid wine grapes</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">November 12th, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.goodfruit.com/high-hopes-for-hybrid-wine-grapes/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goodfruit.com/wp-content/uploads/AppleData06660rc-1-1-feat2-500x383.jpg" srcset="https://www.goodfruit.com/wp-content/uploads/AppleData06660rc-1-1-feat2-500x383.jpg 1x, https://www.goodfruit.com/wp-content/uploads/AppleData06660rc-1-1-feat2-500x383@2x.jpg 2x" width="500" height="383" alt="Larger farms, but fewer growers" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
										
								
								
								
		
				<a class="fusion-link-wrapper" href="https://www.goodfruit.com/larger-farms-but-fewer-growers/" aria-label="Larger farms, but fewer growers"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.goodfruit.com/larger-farms-but-fewer-growers/" target="_self" title="Larger farms, but fewer growers">Larger farms, but fewer growers</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">November 7th, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.goodfruit.com/larger-farms-but-fewer-growers/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://www.goodfruit.com/wp-content/uploads/HortShowMich-day1-16965tj-1-500x383.jpg" srcset="https://www.goodfruit.com/wp-content/uploads/HortShowMich-day1-16965tj-1-500x383.jpg 1x, https://www.goodfruit.com/wp-content/uploads/HortShowMich-day1-16965tj-1-500x383@2x.jpg 2x" width="500" height="383" alt="Loads of lessons at Great Lakes EXPO" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

				
										
								
								
								
		
				<a class="fusion-link-wrapper" href="https://www.goodfruit.com/loads-of-lessons-at-great-lakes-expo/" aria-label="Loads of lessons at Great Lakes EXPO"></a>
	</div>
</div>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a class="fusion-related-posts-title-link" href="https://www.goodfruit.com/loads-of-lessons-at-great-lakes-expo/" target="_self" title="Loads of lessons at Great Lakes EXPO">Loads of lessons at Great Lakes EXPO</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">November 5th, 2019</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="https://www.goodfruit.com/loads-of-lessons-at-great-lakes-expo/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																						

	<div id="comments" class="comments-container">
						<div class="fusion-title fusion-title-size-three sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left" style="margin:0;">
								One Comment							</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
		<ol class="comment-list commentlist">
							<li class="pingback even thread-even depth-1" id="comment-80639">
			<div class="the-comment">
				<div class="avatar"></div>
				<div class="comment-box">
					<div class="comment-author meta">
						<strong><a href='https://www.turrentinebrokerage.com/blog/turrentine-in-the-news-growers-switch-gears-after-grape-glut/' rel='external nofollow' class='url'>Turrentine in the News: Growers switch gears after grape glut | Turrentine Brokerage.com</a></strong>
												November 14, 2019 at 12:03 pm						<a rel='nofollow' class='comment-reply-link' href='/growers-switch-gears-after-grape-glut/?replytocom=80639#respond' data-commentid="80639" data-postid="48315" data-belowelement="comment-80639" data-respondelement="respond" aria-label='Reply to Turrentine in the News: Growers switch gears after grape glut | Turrentine Brokerage.com'> - Reply</a>					</div>
					<div class="comment-text">
												<p>[&#8230;] In an article written by Ross Courtney titled, &#8216;Growers switch gears after grape glut, Wine grape industry hits period of oversupply, lower prices.&#8217;, Brian Clements discussed the 2019 Grape Market and reviews the Turrentine Wheel. To read the article, Click Here.  [&#8230;]</p>
					</div>
				</div>
			</div>
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			</div>



		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/growers-switch-gears-after-grape-glut/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.goodfruit.com/wp-comments-post.php?wpe-comment-post=goodfruit2" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' aria-label="Name (required)"/>
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30"  aria-required='true' required='required' aria-label="Email (required)"/>
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='48315' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="716af0624a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
															            </article>
				    </section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-sidebar1" style="float: right;" >
											
					<div id="text-43" class="widget widget_text">			<div class="textwidget"><span style="color: #c0c0c0;">ADVERTISEMENT</span>
<div class="gfgAd adUnit1"><!-- Ad_Unit-1-300x250 -->
<div id='div-gpt-ad-1384302046417-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1384302046417-0'); });
</script>
</div></div>
</div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><div class="latestBlogCTA">
<div class="fusion-title title fusion-title-1 fusion-title-size-two" style="margin-top:0px;margin-bottom:31px;"><h2 class="title-heading-left" style="margin:0;">Latest Updates</h2><div class="title-sep-container"><div class="title-sep sep-double sep-solid" style="border-color:#cc6633;"></div></div></div>

<div class="fusion-recent-posts fusion-recent-posts-1 avada-container layout-thumbnails-on-side layout-columns-1"><section class="fusion-columns columns fusion-columns-1 columns-1"><article class="post fusion-column column col col-lg-12 col-md-12 col-sm-12"><div class="fusion-flexslider flexslider floated-slideshow flexslider-hover-type-none"><ul class="slides"><li><a href="https://www.goodfruit.com/phylloxera-economics-highlight-the-2019-washington-state-grape-society-annual-meeting/" class="hover-type-none" aria-label="Phylloxera, economics highlight the 2019 Washington State Grape Society annual meeting"><img width="177" height="142" src="https://www.goodfruit.com/wp-content/uploads/GrapeSociety08450rc-177x142.jpg" class="attachment-portfolio-five size-portfolio-five jetpack-lazy-image" alt="Dennis Pleasant, right, was presented the Grape Society’s Walter Clore award by Bill Riley, chair of the organization, for lifetime contributions to the industry. (Ross Courtney/Good Fruit Grower)" data-lazy-src="https://www.goodfruit.com/wp-content/uploads/GrapeSociety08450rc-177x142.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li></ul></div><div class="recent-posts-content"><span class="vcard" style="display: none;"><span class="fn"><a href="https://www.goodfruit.com/author/rcourtney/" title="Posts by Ross Courtney" rel="author">Ross Courtney</a></span></span><span class="updated" style="display:none;">2019-11-14T17:48:35-08:00</span><h4 class="entry-title"><a href="https://www.goodfruit.com/phylloxera-economics-highlight-the-2019-washington-state-grape-society-annual-meeting/">Phylloxera, economics highlight the 2019 Washington State Grape Society annual meeting</a></h4><p class="meta"><span class="vcard" style="display: none;"><span class="fn"><a href="https://www.goodfruit.com/author/rcourtney/" title="Posts by Ross Courtney" rel="author">Ross Courtney</a></span></span><span class="updated" style="display:none;">2019-11-14T17:48:35-08:00</span><span>November 14th, 2019</span><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://www.goodfruit.com/phylloxera-economics-highlight-the-2019-washington-state-grape-society-annual-meeting/#respond">0 Comments</a></span></p></div></article><article class="post fusion-column column col col-lg-12 col-md-12 col-sm-12"><div class="fusion-flexslider flexslider floated-slideshow flexslider-hover-type-none"><ul class="slides"><li><a href="https://www.goodfruit.com/ifta-offers-scholarships-for-young-professionals-to-attend-2020-annual-conference/" class="hover-type-none" aria-label="IFTA offers scholarships for young professionals to attend 2020 annual conference"><img width="177" height="142" src="https://www.goodfruit.com/wp-content/uploads/iftaLogo-copy-177x142.jpg" class="attachment-portfolio-five size-portfolio-five jetpack-lazy-image" alt="" data-lazy-srcset="https://www.goodfruit.com/wp-content/uploads/iftaLogo-copy-147x118.jpg 147w, https://www.goodfruit.com/wp-content/uploads/iftaLogo-copy-177x142.jpg 177w" data-lazy-sizes="(max-width: 177px) 100vw, 177px" data-lazy-src="https://www.goodfruit.com/wp-content/uploads/iftaLogo-copy-177x142.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></li></ul></div><div class="recent-posts-content"><span class="vcard" style="display: none;"><span class="fn"><a href="https://www.goodfruit.com/author/jmejica/" title="Posts by Jonelle Mejica" rel="author">Jonelle Mejica</a></span></span><span class="updated" style="display:none;">2019-11-14T17:48:41-08:00</span><h4 class="entry-title"><a href="https://www.goodfruit.com/ifta-offers-scholarships-for-young-professionals-to-attend-2020-annual-conference/">IFTA offers scholarships for young professionals to attend 2020 annual conference</a></h4><p class="meta"><span class="vcard" style="display: none;"><span class="fn"><a href="https://www.goodfruit.com/author/jmejica/" title="Posts by Jonelle Mejica" rel="author">Jonelle Mejica</a></span></span><span class="updated" style="display:none;">2019-11-14T17:48:41-08:00</span><span>November 14th, 2019</span><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://www.goodfruit.com/ifta-offers-scholarships-for-young-professionals-to-attend-2020-annual-conference/#respond">0 Comments</a></span></p></div></article></section></div>
 <a class="btnSidebar2" href="/fresh-updates/">More Updates</a>
</div></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><div class="latestBlogCTA">
<div class="fusion-title title fusion-title-2 fusion-title-size-two" style="margin-top:0px;margin-bottom:31px;"><h2 class="title-heading-left" style="margin:0;">Events Calendar</h2><div class="title-sep-container"><div class="title-sep sep-double sep-solid" style="border-color:#cc6633;"></div></div></div></div>
		</div><div id="tribe-events-list-widget-6" class="widget tribe-events-list-widget"><div id="text-7" class="footer-widget-col widget_text"><h3>Upcoming Events</h3></div>
  
	<ul class=".footer-widget-col.widget_text">
					<li type-tribe_events post-47707 tribe-clearfix tribe-events-category-hort-showconvention tribe-events-venue-36168>

		
				<!-- Event Title -->
                                				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 14</span> - <span class="tribe-event-date-end">November 15</span>				</div>

				<h4 class="tribe-event-title">
					<a href="https://www.goodfruit.com/event/washington-state-grape-society-annual-meeting-and-trade-show-3/" rel="bookmark">Washington State Grape Society Annual Meeting and Trade Show</a>
				</h4>
<!-- Event Time -->
				
			</li>
					<li type-tribe_events post-48095 tribe-clearfix tribe-events-category-event tribe-events-category-training tribe-events-category-workshop tribe-events-venue-37148>

		
				<!-- Event Title -->
                                				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 26</span>				</div>

				<h4 class="tribe-event-title">
					<a href="https://www.goodfruit.com/event/training-to-the-federal-worker-protection-standard/" rel="bookmark">Training to the Federal Worker Protection Standard</a>
				</h4>
<!-- Event Time -->
				
			</li>
					<li type-tribe_events post-48097 tribe-clearfix tribe-events-category-event tribe-events-venue-42320>

		
				<!-- Event Title -->
                                				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 26</span>				</div>

				<h4 class="tribe-event-title">
					<a href="https://www.goodfruit.com/event/stone-fruit-research-review-2/" rel="bookmark">Stone Fruit Research Review</a>
				</h4>
<!-- Event Time -->
				
			</li>
			</ul><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a class="footerBtn" href="https://www.goodfruit.com/events/" rel="bookmark">View All Events</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Washington State Grape Society Annual Meeting and Trade Show","description":"","url":"https://www.goodfruit.com/event/washington-state-grape-society-annual-meeting-and-trade-show-3/","startDate":"2019-11-14T00:00:00-08:00","endDate":"2019-11-15T23:59:59-08:00","location":{"@type":"Place","name":"Church of the Nazarene","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"500 N Elm","addressLocality":"Grandview","addressRegion":"WA"},"telephone":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Training to the Federal Worker Protection Standard","description":"&lt;p&gt;November 26: G.S. Long and WSDA Training to the Federal Worker Protection Standard, Yakima Convention Center, Yakima, Washington, 800-338-5664.&lt;/p&gt;\\n","url":"https://www.goodfruit.com/event/training-to-the-federal-worker-protection-standard/","startDate":"2019-11-26T00:00:00-08:00","endDate":"2019-11-26T23:59:59-08:00","location":{"@type":"Place","name":"Yakima Convention Center","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"10 N 8th Street","addressLocality":"Yakima","addressRegion":"WA","addressCountry":"United States"},"telephone":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Stone Fruit Research Review","description":"&lt;p&gt;November 26: Stone Fruit Research Review, Washington State University-Prosser, www.treefruitresearch.com For questions or more information, contact Kathy Coffey, kathy@treefruitresearch.com or [&hellip;]&lt;/p&gt;\\n","url":"https://www.goodfruit.com/event/stone-fruit-research-review-2/","startDate":"2019-11-26T00:00:00-08:00","endDate":"2019-11-26T23:59:59-08:00","location":{"@type":"Place","name":"WSU Prosser IAREC","description":"&lt;p&gt;WSU Prosser Irrigated Agriculture Research and Extension Center&lt;/p&gt;\\n","url":false,"address":{"@type":"PostalAddress","streetAddress":"24106 N Bunn Rd.","addressLocality":"Prosser","addressRegion":"WA","postalCode":"99350","addressCountry":"United States"},"telephone":"","sameAs":""},"performer":"Organization"}]
</script><div id="text-74" class="widget widget_text">			<div class="textwidget"><span style="color: #c0c0c0;">ADVERTISEMENT</span>
<div class="gfgAd adUnit3"><!-- Ad_Unit-3-300x250 -->
<div id='div-gpt-ad-1384302046417-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1384302046417-2'); });
</script>
</div></div></div>
		</div><div id="text-47" class="widget widget_text">			<div class="textwidget"><span style="color: #c0c0c0;">ADVERTISEMENT</span>
<div class="gfgAd adUnit6"><!-- Ad_Unit-6-300x600 -->
<div id='div-gpt-ad-1384302046417-8' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1384302046417-8'); });
</script>
</div></div></div>
		</div><div id="text-46" class="widget widget_text"><div class="heading"><h4 class="widget-title">Stay Up-to-Date with Industry News!</h4></div>			<div class="textwidget"><div class="painted">
Get <i>Good Fruit Grower</i> magazine<br>delivered to your door.
<br><br>
<a  class="btnSidebar wide" href="/shop/">Subscribe to our magazine</a>
<br><br>
<a  class="btnSidebar wide" href="/eflash-signup">Sign up for our free<br> e-flash newsletter</a>
</div></div>
		</div>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
				    <div id="footerAdWrapper" class="adWrapper">
        <div class="gfgAd adUnit7">
			<p><!-- Ad_Unit-7-728-max-width --></p>
<div id='div-gpt-ad-1384302046417-9' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1384302046417-9'); });
</script>
</div>
		<div class="ss-inline-share-wrapper ss-center-inline-content ss-small-icons ss-with-spacing ss-rectangle-icons">

							<p class="ss-social-share-label">
					<span>Share via:</span>
				</p>
						
			<div class="ss-inline-share-content">
				
								
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Growers%20switch%20gears%20after%20grape%20glut&#038;u=https%3A%2F%2Fwww.goodfruit.com%2Fgrowers-switch-gears-after-grape-glut%2F" class="ss-facebook-color" rel="nofollow"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="48315" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

																<span class="ss-network-label">Facebook</span>
								
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Growers+switch+gears+after+grape+glut&#038;url=https%3A%2F%2Fwww.goodfruit.com%2Fgrowers-switch-gears-after-grape-glut%2F" class="ss-twitter-color" rel="nofollow"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="48315" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

																<span class="ss-network-label">Twitter</span>
								
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Growers%20switch%20gears%20after%20grape%20glut&#038;url=https%3A%2F%2Fwww.goodfruit.com%2Fgrowers-switch-gears-after-grape-glut%2F&#038;mini=true" class="ss-linkedin-color" rel="nofollow"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="48315" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-linkedin"></i>

																<span class="ss-network-label">LinkedIn</span>
								
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Fwww.goodfruit.com%2Fgrowers-switch-gears-after-grape-glut%2F&#038;subject=Growers%20switch%20gears%20after%20grape%20glut" class="ss-envelope-color" rel="nofollow"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="48315" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-envelope"></i>

																<span class="ss-network-label">Email</span>
								
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="#" class="ss-print-color" rel="nofollow"  data-ss-ss-network-id="print" data-ss-ss-post-id="48315" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-print"></i>

																<span class="ss-network-label">Print</span>
								
						</span>

											</a>
					
									</li>
			
					</ul>
					
			</div><!-- END .ss-inline-share-content -->
		</div><!-- END .ss-inline-share-wrapper -->
		        </div>
    </div>

    <div class="footerStrip">
        <div class="fusion-row">
            <div class="linkStrip">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-strip-container"><ul id="menu-footer-strip" class="menu"><li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="https://www.goodfruit.com/aboutus/the-team/">Meet the Team</a></li>
<li id="menu-item-4975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4975"><a href="https://www.goodfruit.com/resources/">Resources</a></li>
<li id="menu-item-5274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5274"><a href="https://www.goodfruit.com/buyersguide/">Buyer&#8217;s Guide</a></li>
<li id="menu-item-5219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5219"><a href="https://www.goodfruit.com/shop2/">Subscribe</a></li>
<li id="menu-item-5005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5005"><a href="https://www.goodfruit.com/advertise-with-us/">Advertise with us!</a></li>
<li id="menu-item-4788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4788"><a href="https://www.goodfruit.com/media/">Media Library</a></li>
<li id="menu-item-5010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5010"><a href="https://www.goodfruit.com/contact-us/">Contact Us</a></li>
</ul></div></div>            </div>
        </div>
    </div>

			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3 fusion-has-widgets">
							<section id="text-6" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Stay Up-To-Date With The eFlash</h4>			<div class="textwidget"><h4>Receive updates from Good Fruit Grower's bi-monthly newsletter.</h4>
Sign up to receive our free eFlash with the latest news from the tree fruit and wine grape industries.

<br><br>
<a class="footerBtn" href="/eflash-signup/">Sign Up</a></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3 fusion-has-widgets">
							<section id="text-7" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">View Our Archives</h4>			<div class="textwidget"><h4>There are now many ways to view content on Good Fruit Grower. </h4>
<p>Explore articles by topic or category in the main navigation links on every page, such as Production or Pest Management. Or, you can view articles by issue by clicking the Archives by Issue page.</p>

<a class="footerBtn" href="/archives-by-issue/">Archives by Issue</a></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3 fusion-has-widgets">
							<section id="tribe-events-list-widget-2" class="fusion-footer-widget-column widget tribe-events-list-widget"><div id="text-7" class="footer-widget-col widget_text"><h3>Upcoming Events</h3></div>
  
	<ul class=".footer-widget-col.widget_text">
					<li type-tribe_events post-47707 tribe-clearfix tribe-events-category-hort-showconvention tribe-events-venue-36168>

		
				<!-- Event Title -->
                                				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 14</span> - <span class="tribe-event-date-end">November 15</span>				</div>

				<h4 class="tribe-event-title">
					<a href="https://www.goodfruit.com/event/washington-state-grape-society-annual-meeting-and-trade-show-3/" rel="bookmark">Washington State Grape Society Annual Meeting and Trade Show</a>
				</h4>
<!-- Event Time -->
				
			</li>
					<li type-tribe_events post-48095 tribe-clearfix tribe-events-category-event tribe-events-category-training tribe-events-category-workshop tribe-events-venue-37148>

		
				<!-- Event Title -->
                                				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 26</span>				</div>

				<h4 class="tribe-event-title">
					<a href="https://www.goodfruit.com/event/training-to-the-federal-worker-protection-standard/" rel="bookmark">Training to the Federal Worker Protection Standard</a>
				</h4>
<!-- Event Time -->
				
			</li>
			</ul><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a class="footerBtn" href="https://www.goodfruit.com/events/" rel="bookmark">View All Events</a>
	</p>

<div style="clear:both;"></div></section><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Washington State Grape Society Annual Meeting and Trade Show","description":"","url":"https://www.goodfruit.com/event/washington-state-grape-society-annual-meeting-and-trade-show-3/","startDate":"2019-11-14T00:00:00-08:00","endDate":"2019-11-15T23:59:59-08:00","location":{"@type":"Place","name":"Church of the Nazarene","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"500 N Elm","addressLocality":"Grandview","addressRegion":"WA"},"telephone":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Training to the Federal Worker Protection Standard","description":"&lt;p&gt;November 26: G.S. Long and WSDA Training to the Federal Worker Protection Standard, Yakima Convention Center, Yakima, Washington, 800-338-5664.&lt;/p&gt;\\n","url":"https://www.goodfruit.com/event/training-to-the-federal-worker-protection-standard/","startDate":"2019-11-26T00:00:00-08:00","endDate":"2019-11-26T23:59:59-08:00","location":{"@type":"Place","name":"Yakima Convention Center","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"10 N 8th Street","addressLocality":"Yakima","addressRegion":"WA","addressCountry":"United States"},"telephone":"","sameAs":""},"performer":"Organization"}]
</script>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3 fusion-has-widgets">
							<section id="text-9" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Receive Our Print Publication!</h4>			<div class="textwidget"><h4>Order now by <a href="https://goodfruit.com/shop/">visiting our online subscription department</a>, or by calling Maria, (509) 853-3515!</h4>

<ul>
<LI>Serving growers for over 67 years</LI>
<li>Trusted industry resources</li>
<li>Award winning editorial content</li>

</ul>

<br>

<a class="footerBtn" href="/shop/">Subscribe Now</a></div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright © 2019 Washington State Fruit Commission. All rights reserved.    <a href="/privacy-policy/ ">Privacy Policy</a>	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
						<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.goodfruit.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<div id="ss-floating-bar" class="ss-left-sidebar ss-regular-icons ss-rectangle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Growers%20switch%20gears%20after%20grape%20glut&#038;u=https%3A%2F%2Fwww.goodfruit.com%2Fgrowers-switch-gears-after-grape-glut%2F" class="ss-facebook-color" rel="nofollow"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="48315" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Growers+switch+gears+after+grape+glut&#038;url=https%3A%2F%2Fwww.goodfruit.com%2Fgrowers-switch-gears-after-grape-glut%2F" class="ss-twitter-color" rel="nofollow"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="48315" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Growers%20switch%20gears%20after%20grape%20glut&#038;url=https%3A%2F%2Fwww.goodfruit.com%2Fgrowers-switch-gears-after-grape-glut%2F&#038;mini=true" class="ss-linkedin-color" rel="nofollow"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="48315" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-linkedin"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">LinkedIn</span>
									</li>
							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Fwww.goodfruit.com%2Fgrowers-switch-gears-after-grape-glut%2F&#038;subject=Growers%20switch%20gears%20after%20grape%20glut" class="ss-envelope-color" rel="nofollow"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="48315" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-envelope"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Email</span>
									</li>
							<li class="">

					
						
						
						<a href="#" data-ss-ss-link="#" class="ss-print-color" rel="nofollow"  data-ss-ss-network-id="print" data-ss-ss-post-id="48315" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://www.goodfruit.com/growers-switch-gears-after-grape-glut/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-print"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Print</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56"/></svg>
			</span>
			
		</div><!-- END #ss-floating-bar -->
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.goodfruit.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.goodfruit.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.goodfruit.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/www.goodfruit.com\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"ae0d6c23f8","post_id":"48315"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/socialsnap/assets/js/socialsnap.js?ver=1.1.5.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.goodfruit.com\/shop2\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d59d93ce94d714d2e20bde87fd0021b7","fragment_name":"wc_fragments_d59d93ce94d714d2e20bde87fd0021b7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.8","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"","lightbox_animation_speed":"Fast"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/www.goodfruit.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_and_logo","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"classic","sticky_header_shrinkage":"0","nav_height":"42","nav_highlight_border":"0","nav_highlight_style":"bar","logo_margin_top":"0px","logo_margin_bottom":"10px","layout_mode":"wide","header_padding_top":"-20px","header_padding_bottom":"-30px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"Wide","header_position":"Top","logo_alignment":"Left","header_sticky":"1","header_sticky_mobile":"0","header_sticky_tablet":"0","side_header_break_point":"800","megamenu_base_width":"site_width","mobile_menu_design":"classic","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu Of","mobile_submenu_close":"Close Sub Menu Of","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"980px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_and_logo","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"0","nav_height":"42","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMobileImageVars = {"side_header_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-mobile-image-hover.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaWooCommerceVars = {"order_actions":"Details","title_style_type":"double solid","woocommerce_shop_page_columns":"4","woocommerce_checkout_error":"Not all fields have been filled in correctly.","woocommerce_single_gallery_size":"500","related_products_heading_size":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-woocommerce.js?ver=5.9.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/assets/min/js/general/avada-events.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
	</body>
</html>
