<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="en-US" id="arve" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />	

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	<title>Giving tradition a nudge in the vineyard | Good Fruit Grower</title>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="https://www.goodfruit.com/wp-content/themes/Avada/js/html5shiv.js"></script>
	<![endif]-->

	
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	
		<link rel="shortcut icon" href="https://www.goodfruit.com/wp-content/uploads/leaves_favicon1.png" type="image/x-icon" />
	
		<!-- For iPhone -->
	<link rel="apple-touch-icon-precomposed" href="https://www.goodfruit.com/wp-content/uploads/leaves_favicon2.png">
	
		<!-- For iPhone 4 Retina display -->
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.goodfruit.com/wp-content/uploads/leaves_favicon3.png">
	
		<!-- For iPad -->
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.goodfruit.com/wp-content/uploads/leaves_favicon4.png">
	
		<!-- For iPad Retina display -->
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.goodfruit.com/wp-content/uploads/leaves_favicon.png">
	
	
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[324,403] -->
<meta name="description"  content="New generation of disease-resistant grapes are showing signs of increased acceptance in Europe." />

<meta name="keywords"  content="diseases,grapes,insects and mites,july 2019 issue,kate prengaman,new developments,pest management,production,varieties" />

<link rel="canonical" href="https://www.goodfruit.com/giving-tradition-a-nudge/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-5563252-46', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Good Fruit Grower &raquo; Feed" href="https://www.goodfruit.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Good Fruit Grower &raquo; Comments Feed" href="https://www.goodfruit.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Good Fruit Grower &raquo; iCal Feed" href="https://www.goodfruit.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Good Fruit Grower &raquo; Giving tradition a nudge in the vineyard Comments Feed" href="https://www.goodfruit.com/giving-tradition-a-nudge/feed/" />
<meta property="og:title" content="Giving tradition a nudge in the vineyard"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.goodfruit.com/giving-tradition-a-nudge/"/><meta property="og:site_name" content="Good Fruit Grower"/><meta property="og:description" content="In the high-end wine world, hybrid grapes have long had a bad rap, but there are signs of growing acceptance for a new generation of disease-resistant hybrids.

In contrast to pretty much every other crop out there, wine growers tend to eschew new varieties in favor of traditional cultivars bred in Europe centuries ago, despite the"/><meta property="og:image" content="https://www.goodfruit.com/wp-content/uploads/diseaseResistantGrapes.jpg"/><!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-46116188-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-46116188-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goodfruit.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='https://www.goodfruit.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.goodfruit.com/?mcsf_action=main_css&#038;ver=4.9.10' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.goodfruit.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.10' type='text/css' media='all' />
<![endif]-->
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='aptf-pro-bxslider-css-css'  href='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/css/jquery.bxslider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-pro-front-css-css'  href='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/css/frontend.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-pro-font-css-css'  href='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/css/fonts.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-pro-fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-pro-lightbox-css-css'  href='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/css/lightbox.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='blappsta-style-front-css'  href='https://www.goodfruit.com/wp-content/plugins/yournewsapp/css/blappsta.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='avada-child-stylesheet-css'  href='https://www.goodfruit.com/wp-content/themes/Avada/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.goodfruit.com/wp-content/themes/Avada-Child-Theme/style.css?ver=4.9.10' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='https://www.goodfruit.com/wp-content/themes/Avada/shortcodes.css?ver=4.9.10' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.goodfruit.com/wp-content/themes/Avada/fonts/fontawesome/font-awesome.css?ver=4.9.10' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://www.goodfruit.com/wp-content/themes/Avada/fonts/fontawesome/font-awesome.css?ver=4.9.10' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-animations-css'  href='https://www.goodfruit.com/wp-content/themes/Avada/css/animations.css?ver=4.9.10' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='https://www.goodfruit.com/wp-content/themes/Avada/css/ie8.css?ver=4.9.10' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.goodfruit.com/wp-content/themes/Avada/css/ie.css?ver=4.9.10' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-media-css'  href='https://www.goodfruit.com/wp-content/themes/Avada/css/media.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.goodfruit.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.goodfruit.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='pwpfont-css'  href='https://www.goodfruit.com/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.css?ver=2.1.0' type='text/css' media='all' />
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.goodfruit.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/js/jquery.easing.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/js/jquery.easy-ticker.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/js/jquery.bxslider.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/js/lightbox.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/aptf-pro-1.0.1/js/frontend.js?ver=1.0.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://www.goodfruit.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.goodfruit.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.goodfruit.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.goodfruit.com/?p=47635' />
<link rel="alternate" type="application/json+oembed" href="https://www.goodfruit.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goodfruit.com%2Fgiving-tradition-a-nudge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goodfruit.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goodfruit.com%2Fgiving-tradition-a-nudge%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link type="text/css" rel="stylesheet" href="https://www.goodfruit.com/wp-content/plugins/posts-for-page/pfp.css" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/131284272/Ad_Unit-1-300x250', [300, 250], 'div-gpt-ad-1384302046417-0').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-2-620-max-width', [[468, 60], [620, 77]], 'div-gpt-ad-1384302046417-1').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-2-300x250', [300, 250], 'div-gpt-ad-1430425118731-0').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-3-300x250', [300, 250], 'div-gpt-ad-1384302046417-2').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-4-300x100', [300, 100], 'div-gpt-ad-1384302046417-3').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-5a-125x125', [125, 125], 'div-gpt-ad-1384302046417-4').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-5b-125x125', [125, 125], 'div-gpt-ad-1384302046417-5').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-5c-125x125', [125, 125], 'div-gpt-ad-1384302046417-6').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-5d-125x125', [125, 125], 'div-gpt-ad-1384302046417-7').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-6-300x600', [300, 600], 'div-gpt-ad-1384302046417-8').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-7-728-max-width', [728, 90], 'div-gpt-ad-1384302046417-9').addService(googletag.pubads());
googletag.defineSlot('/131284272/Ad_Unit-YG-300x600', [300, 600], 'div-gpt-ad-1439414087951-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									-moz-border-radius: 10px; -webkit-border-radius: 10px; -khtml-border-radius: 10px;  border-radius: 10px; -o-border-radius: 10px;
								}
								.ssba img
								{
									width: 33px !important;
									padding: 2px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									
								}
								</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.goodfruit.com"><link rel="https://theeventscalendar.com/" href="https://www.goodfruit.com/wp-json/tribe/events/v1/" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>
	
	<script src="https://www.goodfruit.com/wp-content/themes/Avada/js/excanvas.js"></script>
	
	<![endif]-->
	
	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	
	// Combine inline styles for body tag
	jQuery('body').each( function() {	
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>
	
	<![endif]-->	
	
	<script type="text/javascript">
	/*@cc_on
		@if (@_jscript_version == 10)
			document.write('<style type="text/css">.search input,.searchform input {padding-left:10px;} .avada-select-parent .select-arrow,.select-arrow{height:33px;background-color:#ffffff;}.search input{padding-left:5px;}header .tagline{margin-top:3px;}.star-rating span:before {letter-spacing: 0;}.avada-select-parent .select-arrow,.gravity-select-parent .select-arrow,.wpcf7-select-parent .select-arrow,.select-arrow{background: #fff;}.star-rating{width: 5.2em;}.star-rating span:before {letter-spacing: 0.1em;}</style>');
		@end
	@*/

	var doc = document.documentElement;
	doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

		<style type="text/css">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</style>

			
	
	
	
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic:latin,greek-ext,cyrillic,latin-ext,greek,cyrillic-ext,vietnamese' rel='stylesheet' type='text/css' />		
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5563252-46']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5563252-46']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body class="post-template-default single single-post postid-47635 single-format-standard no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar layout-wide-mode mobile-menu-design-classic woocommerce-no-js tribe-no-js" data-spy="scroll">
			<div id="wrapper" class="">
					<div class="header-wrapper">
				<div class="header-v4">
		<div class="header-social">
		<div class="avada-row">
			<div class="alignleft">
				<div class='top-menu'>
	<ul id="snav" class="menu">
											</ul>
	</div>			</div>
			<div class="alignright">
				                <div><div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-header-strip-container"><ul id="menu-header-strip" class="menu"><li id="menu-item-4973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4973"><a href="https://www.goodfruit.com/resources/">Resources</a></li>
<li id="menu-item-5038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5038"><a href="https://www.goodfruit.com/buyersguide/">Buyer&#8217;s Guide</a></li>
<li id="menu-item-4785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4785"><a href="https://www.goodfruit.com/media/">Media/Video Library</a></li>
<li id="menu-item-5273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5273"><a href="https://www.goodfruit.com/calendar-of-events/">Calendar of Events</a></li>
</ul></div></div></div>
			</div>
		</div>
	</div>
		<header id="header">
		<div class="avada-row" style="padding-top:-20px;padding-bottom:-30px;">
			<div class="logo-container">
				<div class="logo" data-margin-right="0px" data-margin-left="20px" data-margin-top="0" data-margin-bottom="10px" style="margin-right:0px;margin-top:0;margin-left:20px;margin-bottom:10px;">
					<a href="https://www.goodfruit.com">
						<img src="/wp-content/uploads/2013/08/logo.gif" alt="Good Fruit Grower" class="normal_logo" />
																		<img src="/wp-content/uploads/logo-2.png" alt="Good Fruit Grower" style="width:402px;max-height:95px; height: auto !important" class="retina_logo" />
											</a>
				</div>

																<div class="tagline-search">
														<h3 class="tagline"><a class='btn' href='/shop/'>Subscribe to Our Magazine</a></h3>
										<form role="search" class="search searchform" method="get" action="/searchresults">
						<div class="search-table">
							<div class="search-field">
								<input type="text" placeholder="Search..." value="" name="q" class="s" />
							</div>
							<div class="search-button">
								<input type="submit" class="searchsubmit" value="&#xf002;" />
							</div>
						</div>
					</form>
								</div>
															</div>
			
					</div>
	</header>
	<div id="small-nav">
		<div class="avada-row">
						<nav id="nav" class="nav-holder">
							<ul class="navigation menu fusion-navbar-nav" style="overflow:hidden">
	<li  id="menu-item-29950"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29950 fusion-dropdown-menu"  ><a href="https://www.goodfruit.com/aboutus/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/aboutus/', 'Our Magazine ');">Our Magazine <span class="caret"></span></a>
<ul class="sub-menu">
	<li  id="menu-item-36766"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36766 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/shop/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/shop/', 'Subscribe');">Subscribe</a></li>
	<li  id="menu-item-29955"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29955 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/archives-by-issue/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/archives-by-issue/', 'Archives');">Archives</a></li>
	<li  id="menu-item-29956"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29956 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/eflash-signup/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/eflash-signup/', 'eFlash Newsletter Sign Up');">eFlash Newsletter Sign Up</a></li>
	<li  id="menu-item-36321"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36321 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/buyersguide/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/buyersguide/', 'Buyers&#8217; Guide');">Buyers&#8217; Guide</a></li>
	<li  id="menu-item-29959"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29959 fusion-dropdown-submenu"  ><a href="https://indd.adobe.com/view/8aed7c1a-876a-4930-ad1d-75d58bfd0893?startpage=19" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://indd.adobe.com/view/8aed7c1a-876a-4930-ad1d-75d58bfd0893?startpage=19', 'Current Classifieds');" target="_blank">Current Classifieds</a></li>
	<li  id="menu-item-29960"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29960 fusion-dropdown-submenu"  ><a href="https://indd.adobe.com/view/8aed7c1a-876a-4930-ad1d-75d58bfd0893?startpage=19" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://indd.adobe.com/view/8aed7c1a-876a-4930-ad1d-75d58bfd0893?startpage=19', 'Current Ad Index');" target="_blank">Current Ad Index</a></li>
	<li  id="menu-item-29961"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29961 fusion-dropdown-submenu"  ><a href="https://indd.adobe.com/view/8aed7c1a-876a-4930-ad1d-75d58bfd0893?transition" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://indd.adobe.com/view/8aed7c1a-876a-4930-ad1d-75d58bfd0893?transition', 'Current Magazine (PDF)');" target="_blank">Current Magazine (PDF)</a></li>
	<li  id="menu-item-29962"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29962 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/resources/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/resources/', 'Useful Links');">Useful Links</a></li>
	<li  id="menu-item-29963"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29963 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/aboutus/the-team/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/aboutus/the-team/', 'Contact The Team');">Contact The Team</a></li>
	<li  id="menu-item-29964"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29964 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/aboutus/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/aboutus/', 'About The Magazine');">About The Magazine</a></li>
	<li  id="menu-item-32335"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32335 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/job-listing/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/job-listing/', 'Careers at GFG');">Careers at GFG</a></li>
</ul>
</li>
<li  id="menu-item-29965"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29965 fusion-dropdown-menu"  ><a href="https://www.goodfruit.com/advertise-with-us/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/advertise-with-us/', 'Advertising ');">Advertising <span class="caret"></span></a>
<ul class="sub-menu">
	<li  id="menu-item-29968"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29968 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/upload-your-advertisement/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/upload-your-advertisement/', 'Upload Your Ad');">Upload Your Ad</a></li>
	<li  id="menu-item-29969"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29969 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/aboutus/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/aboutus/', 'About The Magazine');">About The Magazine</a></li>
	<li  id="menu-item-29966"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29966 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/advertise-with-us/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/advertise-with-us/', 'Advertise with us!');">Advertise with us!</a></li>
</ul>
</li>
<li  id="menu-item-29952"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29952 fusion-dropdown-menu"  ><a    >Topics <span class="caret"></span></a>
<ul class="sub-menu">
	<li  id="menu-item-29970"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29970 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/blogs/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/blogs/', 'Blogs');">Blogs</a></li>
	<li  id="menu-item-35872"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35872 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/events/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/events/', 'Calendar of Events');">Calendar of Events</a></li>
	<li  id="menu-item-29972"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29972 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/fresh-updates/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/fresh-updates/', 'Fresh Updates');">Fresh Updates</a></li>
	<li  id="menu-item-29974"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29974 fusion-dropdown-submenu"  ><a    href="/good-point/">Good Point</a></li>
	<li  id="menu-item-29975"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29975 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/legal-regulatory/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/legal-regulatory/', 'Legal &#038; Regulatory');">Legal &#038; Regulatory</a></li>
	<li  id="menu-item-29976"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29976 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/people/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/people/', 'People');">People</a></li>
	<li  id="menu-item-29977"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29977 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/pest-management/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/pest-management/', 'Pest Management');">Pest Management</a></li>
	<li  id="menu-item-29978"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29978 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/media/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/media/', 'Photos &#038; Videos');">Photos &#038; Videos</a></li>
	<li  id="menu-item-30075"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30075 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/pollination/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/pollination/', 'Pollination');">Pollination</a></li>
	<li  id="menu-item-29980"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29980 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/trade/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/trade/', 'Trade');">Trade</a></li>
	<li  id="menu-item-29981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/new-developments/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/new-developments/', 'New Developments');">New Developments</a></li>
</ul>
</li>
<li  id="menu-item-29953"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29953 fusion-dropdown-menu"  ><a    >Varieties <span class="caret"></span></a>
<ul class="sub-menu">
	<li  id="menu-item-36765"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36765 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/production/variety-apples/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/production/variety-apples/', 'Apples');">Apples</a></li>
	<li  id="menu-item-29983"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29983 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/production/cherries/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/production/cherries/', 'Cherries');">Cherries</a></li>
	<li  id="menu-item-29984"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29984 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/production/grapes/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/production/grapes/', 'Grapes');">Grapes</a></li>
	<li  id="menu-item-29985"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29985 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/production/pears/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/production/pears/', 'Pears');">Pears</a></li>
	<li  id="menu-item-29986"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29986 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/production/stone-fruits/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/production/stone-fruits/', 'Stone fruits');">Stone fruits</a></li>
</ul>
</li>
<li  id="menu-item-37980"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37980"  ><a href="http://goodfruit.com/es" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://goodfruit.com/es', 'en Español');">en Español</a></li>
					</ul>
			</nav>
						<div class="mobile-nav-holder main-menu"></div>
					</div>
	</div>    
 
<!-- <div class="avada-row" style="position: relative">
<div class="whSocialBar" style="text-align: right"> 
<span class="whFacebookSocial">
<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http://www.goodfruit.com/giving-tradition-a-nudge/" 
   onclick="window.open('http://www.facebook.com/sharer.php?u=' + window.location.href, 
    'newwindow', 'width=700, height=450'); return false;"><i class="fa fa-facebook"></i></a>
</span>
<span class="whTwitterSocial">
     <a title="Tweet this.." href="http://twitter.com/home?status=Currently reading http://www.goodfruit.com/giving-tradition-a-nudge/" 
    onclick="window.open('http://twitter.com/home?status=currently reading ' + window.location.href,
    'newwindow', 'width=700, height=450');return false;"><i class="fa fa-twitter"></i></a>
</span>
<span class="whLinkedInSocial">
    <a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticles?mini=true"
    onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=' + window.location.href
    ,'newwindow', 'width=700, height=450'); return false;"><i class="fa fa-linkedin"></i></a>
</span>
<span class="whMailToSocial">
    <a href="mailto:?subject=Link from Good Fruit Grower&amp;body=I thought this link from Good Fruit Grower magazine might be of interest to you:  http://www.goodfruit.com/giving-tradition-a-nudge/"><i class="fa fa-envelope"></i></a>
</span>
</div>
</div> -->   

<div class="avada-row" style="position: relative">
<div class="whSocialBar" style="text-align: right"> 
<span class="whFacebookSocial"><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a href="http://www.facebook.com/sharer.php?u=https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer.php?u=https://www.goodfruit.com/giving-tradition-a-nudge/', '');" data-site="" class="ssba_facebook_share"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a href="http://twitter.com/share?url=https://www.goodfruit.com/giving-tradition-a-nudge/&amp;text=Giving+tradition+a+nudge+in+the+vineyard+" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share?url=https://www.goodfruit.com/giving-tradition-a-nudge/&amp;text=Giving+tradition+a+nudge+in+the+vineyard+', '');" data-site="" class="ssba_twitter_share"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.goodfruit.com/giving-tradition-a-nudge/', '');" data-site="linkedin" class="ssba_linkedin_share ssba_share_link"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a href="mailto:?subject=Giving%20tradition%20a%20nudge%20in%20the%20vineyard&#038;body=%20https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'mailto', '?subject=Giving%20tradition%20a%20nudge%20in%20the%20vineyard&#038;body=%20https://www.goodfruit.com/giving-tradition-a-nudge/');" data-site="email" class="ssba_email_share"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a href="http://www.facebook.com/sharer.php?u=https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer.php?u=https://www.goodfruit.com/giving-tradition-a-nudge/', '');" data-site="" class="ssba_facebook_share"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a href="http://twitter.com/share?url=https://www.goodfruit.com/giving-tradition-a-nudge/&amp;text=Giving+tradition+a+nudge+in+the+vineyard+" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share?url=https://www.goodfruit.com/giving-tradition-a-nudge/&amp;text=Giving+tradition+a+nudge+in+the+vineyard+', '');" data-site="" class="ssba_twitter_share"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.goodfruit.com/giving-tradition-a-nudge/', '');" data-site="linkedin" class="ssba_linkedin_share ssba_share_link"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a href="mailto:?subject=Giving%20tradition%20a%20nudge%20in%20the%20vineyard&#038;body=%20https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'mailto', '?subject=Giving%20tradition%20a%20nudge%20in%20the%20vineyard&#038;body=%20https://www.goodfruit.com/giving-tradition-a-nudge/');" data-site="email" class="ssba_email_share"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div>
</span>
</div>
</div> 
    
		</div>
<script src="/wp-content/themes/Avada-Child-Theme/ready.js"></script>
				<div class="init-sticky-header"></div>		
			</div>
			
<header id="header-sticky" class="sticky-header">
<div class="sticky-shadow">
	<div class="avada-row">
		<div class="logo">
			<a href="https://www.goodfruit.com">
				<img src="/wp-content/uploads/2013/08/logo.gif" alt="Good Fruit Grower" data-max-width="300" class="normal_logo" />
												<img src="/wp-content/uploads/logo-2.png" alt="Good Fruit Grower" style="width:402px;height:95px;" data-max-width="300" class="retina_logo" />
							</a>
		</div>
				<nav id="sticky-nav" class="nav-holder">
		<ul class="navigation menu fusion-navbar-nav">
					<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29950 fusion-dropdown-menu"  ><a href="https://www.goodfruit.com/aboutus/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/aboutus/', 'Our Magazine ');">Our Magazine <span class="caret"></span></a>
<ul class="sub-menu">
	<li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36766 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/shop/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/shop/', 'Subscribe');">Subscribe</a></li>
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29955 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/archives-by-issue/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/archives-by-issue/', 'Archives');">Archives</a></li>
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29956 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/eflash-signup/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/eflash-signup/', 'eFlash Newsletter Sign Up');">eFlash Newsletter Sign Up</a></li>
	<li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36321 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/buyersguide/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/buyersguide/', 'Buyers&#8217; Guide');">Buyers&#8217; Guide</a></li>
	<li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29959 fusion-dropdown-submenu"  ><a href="https://indd.adobe.com/view/8aed7c1a-876a-4930-ad1d-75d58bfd0893?startpage=19" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://indd.adobe.com/view/8aed7c1a-876a-4930-ad1d-75d58bfd0893?startpage=19', 'Current Classifieds');" target="_blank">Current Classifieds</a></li>
	<li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29960 fusion-dropdown-submenu"  ><a href="https://indd.adobe.com/view/8aed7c1a-876a-4930-ad1d-75d58bfd0893?startpage=19" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://indd.adobe.com/view/8aed7c1a-876a-4930-ad1d-75d58bfd0893?startpage=19', 'Current Ad Index');" target="_blank">Current Ad Index</a></li>
	<li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29961 fusion-dropdown-submenu"  ><a href="https://indd.adobe.com/view/8aed7c1a-876a-4930-ad1d-75d58bfd0893?transition" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://indd.adobe.com/view/8aed7c1a-876a-4930-ad1d-75d58bfd0893?transition', 'Current Magazine (PDF)');" target="_blank">Current Magazine (PDF)</a></li>
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29962 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/resources/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/resources/', 'Useful Links');">Useful Links</a></li>
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29963 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/aboutus/the-team/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/aboutus/the-team/', 'Contact The Team');">Contact The Team</a></li>
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29964 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/aboutus/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/aboutus/', 'About The Magazine');">About The Magazine</a></li>
	<li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32335 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/job-listing/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/job-listing/', 'Careers at GFG');">Careers at GFG</a></li>
</ul>
</li>
<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29965 fusion-dropdown-menu"  ><a href="https://www.goodfruit.com/advertise-with-us/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/advertise-with-us/', 'Advertising ');">Advertising <span class="caret"></span></a>
<ul class="sub-menu">
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29968 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/upload-your-advertisement/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/upload-your-advertisement/', 'Upload Your Ad');">Upload Your Ad</a></li>
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29969 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/aboutus/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/aboutus/', 'About The Magazine');">About The Magazine</a></li>
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29966 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/advertise-with-us/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/advertise-with-us/', 'Advertise with us!');">Advertise with us!</a></li>
</ul>
</li>
<li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29952 fusion-dropdown-menu"  ><a    >Topics <span class="caret"></span></a>
<ul class="sub-menu">
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29970 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/blogs/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/blogs/', 'Blogs');">Blogs</a></li>
	<li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35872 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/events/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/events/', 'Calendar of Events');">Calendar of Events</a></li>
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29972 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/fresh-updates/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/fresh-updates/', 'Fresh Updates');">Fresh Updates</a></li>
	<li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29974 fusion-dropdown-submenu"  ><a    href="/good-point/">Good Point</a></li>
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29975 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/legal-regulatory/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/legal-regulatory/', 'Legal &#038; Regulatory');">Legal &#038; Regulatory</a></li>
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29976 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/people/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/people/', 'People');">People</a></li>
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29977 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/pest-management/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/pest-management/', 'Pest Management');">Pest Management</a></li>
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29978 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/media/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/media/', 'Photos &#038; Videos');">Photos &#038; Videos</a></li>
	<li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30075 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/pollination/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/pollination/', 'Pollination');">Pollination</a></li>
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29980 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/trade/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/trade/', 'Trade');">Trade</a></li>
	<li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/new-developments/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/new-developments/', 'New Developments');">New Developments</a></li>
</ul>
</li>
<li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29953 fusion-dropdown-menu"  ><a    >Varieties <span class="caret"></span></a>
<ul class="sub-menu">
	<li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36765 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/production/variety-apples/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/production/variety-apples/', 'Apples');">Apples</a></li>
	<li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29983 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/production/cherries/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/production/cherries/', 'Cherries');">Cherries</a></li>
	<li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29984 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/production/grapes/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/production/grapes/', 'Grapes');">Grapes</a></li>
	<li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29985 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/production/pears/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/production/pears/', 'Pears');">Pears</a></li>
	<li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29986 fusion-dropdown-submenu"  ><a href="https://www.goodfruit.com/production/stone-fruits/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.goodfruit.com/production/stone-fruits/', 'Stone fruits');">Stone fruits</a></li>
</ul>
</li>
<li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37980"  ><a href="http://goodfruit.com/es" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://goodfruit.com/es', 'en Español');">en Español</a></li>
																	</ul>		</nav>
				<div class="mobile-nav-holder"></div>
			</div>
	</div>
</header>
	<div id="sliders-container">
		</div>
			<div class="page-title-container page-title-container-breadcrumbs page-title-left">
		<div class="page-title">
			<div class="page-title-wrapper">
				<div class="page-title-captions">
											<h1 class="entry-title">Giving tradition a nudge in the vineyard</h1>
																				</div>
				<ul class="breadcrumbs"><li> <a href="https://www.goodfruit.com">Home</a></li><li><a href="https://www.goodfruit.com/production/" title="Production">Production</a></li><li><a href="https://www.goodfruit.com/pestmanagement/" title="Pest Management">Pest Management</a></li><li><a href="https://www.goodfruit.com/newdevelopments/" title="New Developments">New Developments</a></li><li><a href="https://www.goodfruit.com/production/grapes/" title="Grapes">Grapes</a></li><li><a href="https://www.goodfruit.com/pestmanagement/insects-and-mites/" title="Insects and mites">Insects and mites</a></li><li><a href="https://www.goodfruit.com/pestmanagement/diseases/" title="Diseases">Diseases</a></li><li><a href="https://www.goodfruit.com/newdevelopments/varieties/" title="Varieties">Varieties</a></li><li><a href="https://www.goodfruit.com/author/kate-prengaman/" title="Kate Prengaman">Kate Prengaman</a></li><li><a href="https://www.goodfruit.com/issues/july-2019-issue/" title="July 2019 Issue">July 2019 Issue</a></li><li>Giving tradition a nudge in the vineyard</li></ul>			</div>
		</div>
	</div>
					<div id="main" class="clearfix " style="">
		<div class="avada-row" style="">		<div id="content" class="portfolio-one-sidebar" style="float:left;">
				<div class="single-navigation clearfix">
			<!-- modified by whitehorse --> 
			<a href="https://www.goodfruit.com/two-washingtons-now-oversee-h-2a/" rel="prev">Two Washingtons now oversee H-2A</a>			<a href="https://www.goodfruit.com/parkhill-joins-next-big-thing-growers-cooperative-as-executive-director/" rel="next">Parkhill joins Next Big Thing growers’ cooperative as executive director</a>		</div>
						<div id="post-47635" class="post post-47635 type-post status-publish format-standard has-post-thumbnail hentry category-diseases category-grapes category-insects-and-mites category-july-2019-issue category-kate-prengaman category-newdevelopments category-pestmanagement category-production category-varieties">
												<span class="entry-title" style="display: none;">Giving tradition a nudge in the vineyard</span>
						                        <h3 class="subArticleArchive">New generation of disease-resistant grapes are showing signs of increased acceptance in Europe.</h3>                        <div class="articleByline">Kate Prengaman // Jul 10, 2019 // <a href="https://www.goodfruit.com//diseases">Diseases</a> // <a href="https://www.goodfruit.com//grapes">Grapes</a> // <a href="https://www.goodfruit.com//insects-and-mites">Insects and mites</a> // <a href="https://www.goodfruit.com//newdevelopments">New Developments</a> // <a href="https://www.goodfruit.com//pestmanagement">Pest Management</a> // <a href="https://www.goodfruit.com//production">Production</a> // <a href="https://www.goodfruit.com//varieties">Varieties</a> </div><br>			<div class="post-content">
				<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a href="http://www.facebook.com/sharer.php?u=https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer.php?u=https://www.goodfruit.com/giving-tradition-a-nudge/', '');" data-site="" class="ssba_facebook_share"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a href="http://twitter.com/share?url=https://www.goodfruit.com/giving-tradition-a-nudge/&amp;text=Giving+tradition+a+nudge+in+the+vineyard+" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share?url=https://www.goodfruit.com/giving-tradition-a-nudge/&amp;text=Giving+tradition+a+nudge+in+the+vineyard+', '');" data-site="" class="ssba_twitter_share"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.goodfruit.com/giving-tradition-a-nudge/', '');" data-site="linkedin" class="ssba_linkedin_share ssba_share_link"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a href="mailto:?subject=Giving%20tradition%20a%20nudge%20in%20the%20vineyard&#038;body=%20https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'mailto', '?subject=Giving%20tradition%20a%20nudge%20in%20the%20vineyard&#038;body=%20https://www.goodfruit.com/giving-tradition-a-nudge/');" data-site="email" class="ssba_email_share"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div><div id="attachment_47640" style="width: 1010px" class="wp-caption alignnone"><img src="https://www.goodfruit.com/wp-content/uploads/diseaseResistantGrapes.jpg" alt="The French National Institute for Agricultural Research, INRA, has released four new wine grape cultivars that are resistant to powdery mildew and downy mildew, offering growers the chance to reduce fungicide applications from more than a dozen a year to just a couple. Their listing in the Official French Catalogue, which does not include traditional French-American hybrids, suggests a new opportunity for breeders to solve problems facing the traditional, esteemed wine cultivars.  (Photos courtesy INRA)" width="1000" height="666" class="size-full wp-image-47640" srcset="https://www.goodfruit.com/wp-content/uploads/diseaseResistantGrapes.jpg 1000w, https://www.goodfruit.com/wp-content/uploads/diseaseResistantGrapes-300x200.jpg 300w, https://www.goodfruit.com/wp-content/uploads/diseaseResistantGrapes-768x511.jpg 768w, https://www.goodfruit.com/wp-content/uploads/diseaseResistantGrapes-620x413.jpg 620w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">The French National Institute for Agricultural Research, INRA, has released four new wine grape cultivars that are resistant to powdery mildew and downy mildew, offering growers the chance to reduce fungicide applications from more than a dozen a year to just a couple. Their listing in the Official French Catalogue, which does not include traditional French-American hybrids, suggests a new opportunity for breeders to solve problems facing the traditional, esteemed wine cultivars. <b>(Photos courtesy INRA)</b></p></div>
<p>In the high-end wine world, hybrid grapes have long had a bad rap, but there are signs of growing acceptance for a new generation of disease-resistant hybrids.</p>
<p>In contrast to pretty much every other crop out there, wine growers tend to eschew new varieties in favor of traditional cultivars bred in Europe centuries ago, despite the fact that they are highly susceptible to fungal diseases from the New World, namely powdery mildew and downy mildew. </p>
<p>Native North American grapevines have much more resistance, since they evolved with the pathogens, and breeders have exploited that, through hybridization, for more than a century. Such hybrids helped European growers replant in the wake of phylloxera. But phylloxera-resistant rootstocks and modern fungicides enabled growers worldwide to grow V. vinifera successfully and pushed hybrids back out of the market: production fell from 400,000 hectares in France in the 1950s to just about 6,000 hectares today. (A hectare is nearly the size of 2.5 acres.)</p>
<p>Today, wine grapes comprise about 25 percent of all pesticide applications in the EU, despite only accounting for 3 percent of the agricultural land, said Christophe Schneider of the French National Institute for Agricultural Research, INRA. Last year, INRA released the first four varieties from a breeding program aimed at providing durable resistance to downy and powdery mildew. The four were registered in the Official French Catalogue.</p>
<p>That’s good news for everyone interested in using new grape cultivars to improve viticulture, from resistance to Pierce’s disease in California to cold tolerance in the Midwest, said Cornell University grape breeder Bruce Reisch, who himself is working on the genetics of powdery mildew resistance. </p>
<p>“Generally, the New World is more accepting of change and finding the right varieties for the right situation, and that’s hard where tradition is part of the culture,” Reisch said. “A lot of people are really taking note of the fact that the landscape is changing in Europe, and I get a lot of encouragement from the fact that people in Bordeaux are growing hybrid grapes.”</p>
<h3>New cultivars vs. tradition</h3>
<p>The new INRA varieties include two whites, Floreal and Voltis, and two reds, Artaban and Vidoc. Demand for them appears strong, Schneider said, with about 200 hectares planted or planned from 2018 to 2020. In 2021, the varieties should be available in the U.S. as well. </p>
<p>But don’t call them hybrids. </p>
<p>INRA calls the program “ResDur,” short for durable resistance, the name of the breeding program that’s expected to turn out about a dozen more cultivars in coming years. (In this context, durability means the cultivars carry multiple genes for resistance, to make it harder for pathogens to adapt and overcome that resistance.) And PIWI International, a cooperative of groups from more than a dozen countries that advocate for disease-resistant wine grapes, calls them “PIWI varieties.” The term PIWI comes from the German word meaning “to resist fungus.”</p>
<p>There are about 5,000 hectares of PIWI varieties in Europe, mostly in Northern Europe where the wetter climate increases the risk of powdery and downy mildew, said Sonja Kanthak, an organic viticulture researcher in Luxemburg and PIWI board member. That includes popular Regent and Cabernet Blanc, which were released in the 1990s. Kanthak says they aren’t hybrids, but rather, V. vinifera-like grapes that carry disease resistance and not much else from hybrid parents.</p>
<p>“The word hybrid is a big block, I feel; it’s like a way of saying these are lesser-than,” said Tim Martinson, Cornell viticulture extension specialist. </p>
<p>The early French-American hybrids weren’t made with the best French cultivars as parents and carried too many unwanted flavors and acidity from the American grapes. But now, genetic tools such as DNA markers and mapping allow breeders to, over successive generations, bring resistance genes into a grape that is otherwise almost entirely V. vinifera, Reisch said. </p>
<p>“In New York, we have the complication of cold hardiness, and I can’t select for vinifera without losing that,” he said. “But in France and Germany, they just need to bring resistance into vinifera and there’s lots of new stuff that can be done that gives us advantages over the original hybridizers.”</p>
<p>And in California, grape breeder Andy Walker released four new cultivars in 2017 that carry resistance to Pierce’s disease from V. arizonica, but otherwise are 98 percent V. vinifera. </p>
<p>“I’ve tasted some of the wines and they are right up there with the elite, North Coast wines people like. They are not going to have the same names, but in terms of quality, they are right up there,” Martinson said. “But could you sell a Napa Red for $150 a bottle? Probably not. There is still a lot of viticultural snobbery.”</p>
<p>Even in the Eastern U.S., where native grapes and hybrids provided the foundation for viticulture, wine producers tend to move toward V. vinifera varieties for prestige. But Reisch and Martinson hope increased acceptance in prestigious European growing regions will trickle down to increased interest in the powdery-mildew-resistant grapes they are developing in New York. </p>
<h3>Marketing new wines</h3>
<p>The changes in Europe — new cultivars, easing of anti-hybrid regulations — are promising, but it’s still going to take time for winemakers to embrace change, Kanthak said. Whole regions have built their reputations around certain grapes, but the industry is increasingly recognizing that disease pressure and climate change both threaten those traditions.</p>
<p>“If you think about how long we’ve known Pinot Noir and how long we’ve known how to work this grape, we don’t have the same experience with PIWIs. We had to learn and get better,” she said. “Now, there are winemakers who plant only this.”</p>
<p>The PIWI organization hosts annual wine competitions to introduce the varieties and trade shows to help wine growers and makers learn which cultivars would perform best for their site, region and wine style. </p>
<p>The name also helps. One of the more successful PIWIs in Europe is Cabernet Blanc, a white grape from a cross between Cabernet Sauvignon and a hybrid, Kanthak said. “The name gets in your mind, and it really is in the Sauvignon style. It catches the consumer’s imagination.”</p>
<p>Moreover, the marketing can be tricky. While wine growers are motivated to reduce pesticide use, promoting the new cultivars on the basis of that environmental benefit runs the risk of alarming consumers about the pesticides applied to traditional cultivars, she said. People want organic produce, but they don’t usually think of wine the same way. </p>
<p>“For me, and I know that for most of the organizations that want to support the cultivars, we want to use it in a positive way, it’s a new taste to try,” she said. “It helps to speak about the advantages of the grapes, not the plant protection products.”</p>
<p>Many signs suggest that the newer generation of wine drinkers across the world are more eager to try new things — adding momentum to opportunities for the industry to adapt with new-generation hybrids. </p>
<p>“It’s a testament to the technology we have to develop these new grape cultivars for sustainable wine production. It all makes economic and environmental sense,” Reisch said. “But none of this will make sense if people can’t sell the product.” •</p>
<p><em>&mdash;by Kate Prengaman</em></p>
							</div>
						<div class="meta-info"><div class="meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="https://www.goodfruit.com/author/katep/" title="Posts by Kate Prengaman" rel="author">Kate Prengaman</a></span></span><span class="sep">|</span><span class="updated" style="display:none;">2019-07-10T08:10:17+00:00</span><span>July 10th, 2019</span><span class="sep">|</span><a href="https://www.goodfruit.com/pestmanagement/diseases/" rel="category tag">Diseases</a>, <a href="https://www.goodfruit.com/production/grapes/" rel="category tag">Grapes</a>, <a href="https://www.goodfruit.com/pestmanagement/insects-and-mites/" rel="category tag">Insects and mites</a>, <a href="https://www.goodfruit.com/issues/july-2019-issue/" rel="category tag">July 2019 Issue</a>, <a href="https://www.goodfruit.com/author/kate-prengaman/" rel="category tag">Kate Prengaman</a>, <a href="https://www.goodfruit.com/newdevelopments/" rel="category tag">New Developments</a>, <a href="https://www.goodfruit.com/pestmanagement/" rel="category tag">Pest Management</a>, <a href="https://www.goodfruit.com/production/" rel="category tag">Production</a>, <a href="https://www.goodfruit.com/newdevelopments/varieties/" rel="category tag">Varieties</a><span class="sep">|</span></div></div>									<div class="about-author">
				<div class="fusion-title title"><h2 class="title-heading-left">About the Author: <a href="https://www.goodfruit.com/author/katep/" title="Posts by Kate Prengaman" rel="author">Kate Prengaman</a></h2><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>
				<div class="about-author-container">
					<div class="avatar">
						<img alt='Kate Prengaman' src='https://www.goodfruit.com/wp-content/uploads/gfg2016-portraits-kate-120x150-1-72x72.jpg' class='avatar avatar-72 photo' height='72' width='72' />					</div>
					<div class="description">
						Kate Prengaman is the editor for Good Fruit Grower, writing articles for the print magazine and website. Contact her at 509-853-3518 or at <a href="mailto:kate@goodfruit.com">kate@goodfruit.com</a>					</div>
				</div>
			</div>
			
												<div class="related-posts single-related-posts">
				<div class="fusion-title title"><h2 class="title-heading-left">Related Posts</h2><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>
				<div id="carousel" class="es-carousel-wrapper fusion-carousel-large">
					<div class="es-carousel">
						<ul>
																					<li>
								<div class="image" aria-haspopup="true">
																		<img width="180" height="138" src="https://www.goodfruit.com/wp-content/uploads/wsdaFarmReadinessReview-003706tj-1-180x138.jpg" class="attachment-related-img size-related-img wp-post-image" alt="Karen Ullmann, left, and Leah Eddie, right, speak during a Washington state produce safety program On-Farm Readiness Review and training coordinated by the Washington State Department of Agriculture and Eddie Farms in Grandview, Washington, in May. The WSDA readiness review program is an educational outreach between the agency and growers to help farms comply with regulations. (TJ Mullinax/Good Fruit Grower)" />																											<div class="image-extras">
										<div class="image-extras-content">
																						<a style="display:inline-block;" class="icon link-icon" href="https://www.goodfruit.com/state-agencies-offer-readiness-reviews-for-fsma-inspections/">Permalink</a>
																						<a style="display:inline-block;" class="icon gallery-icon" href="https://www.goodfruit.com/wp-content/uploads/wsdaFarmReadinessReview-003706tj-1.jpg" rel="prettyPhoto[gallery]">Gallery</a>
											<h3><a href="https://www.goodfruit.com/state-agencies-offer-readiness-reviews-for-fsma-inspections/">State agencies offer readiness reviews for FSMA inspections</a></h3>
										</div>
									</div>
								</div>
							</li>
																					<li>
								<div class="image" aria-haspopup="true">
																		<img width="180" height="138" src="https://www.goodfruit.com/wp-content/uploads/FSMA-docs-180x138.jpg" class="attachment-related-img size-related-img wp-post-image" alt="An illustration of WSDA and FDA forms for growers to prepare for FSMA inspections. Click the links below to access these and more forms." />																											<div class="image-extras">
										<div class="image-extras-content">
																						<a style="display:inline-block;" class="icon link-icon" href="https://www.goodfruit.com/fsma-inspections-begin/">Permalink</a>
																						<a style="display:inline-block;" class="icon gallery-icon" href="https://www.goodfruit.com/wp-content/uploads/FSMA-docs.jpg" rel="prettyPhoto[gallery]">Gallery</a>
											<h3><a href="https://www.goodfruit.com/fsma-inspections-begin/">FSMA inspections begin</a></h3>
										</div>
									</div>
								</div>
							</li>
																					<li>
								<div class="image" aria-haspopup="true">
																		<img width="180" height="138" src="https://www.goodfruit.com/wp-content/uploads/LastBiteRainierBluebowl-KO-180x138.jpg" class="attachment-related-img size-related-img wp-post-image" alt="" />																											<div class="image-extras">
										<div class="image-extras-content">
																						<a style="display:inline-block;" class="icon link-icon" href="https://www.goodfruit.com/cherry-estimate-drops/">Permalink</a>
																						<a style="display:inline-block;" class="icon gallery-icon" href="https://www.goodfruit.com/wp-content/uploads/LastBiteRainierBluebowl-KO.jpg" rel="prettyPhoto[gallery]">Gallery</a>
											<h3><a href="https://www.goodfruit.com/cherry-estimate-drops/">Cherry estimate drops</a></h3>
										</div>
									</div>
								</div>
							</li>
																					<li>
								<div class="image" aria-haspopup="true">
																		<img width="180" height="138" src="https://www.goodfruit.com/wp-content/uploads/beltonDarrinMug-180x138.jpg" class="attachment-related-img size-related-img wp-post-image" alt="" />																											<div class="image-extras">
										<div class="image-extras-content">
																						<a style="display:inline-block;" class="icon link-icon" href="https://www.goodfruit.com/stemilt-adds-belton-to-agriculture-leadership-team/">Permalink</a>
																						<a style="display:inline-block;" class="icon gallery-icon" href="https://www.goodfruit.com/wp-content/uploads/beltonDarrinMug.jpg" rel="prettyPhoto[gallery]">Gallery</a>
											<h3><a href="https://www.goodfruit.com/stemilt-adds-belton-to-agriculture-leadership-team/">Stemilt adds Belton to agriculture leadership team</a></h3>
										</div>
									</div>
								</div>
							</li>
																					<li>
								<div class="image" aria-haspopup="true">
																		<img width="180" height="138" src="https://www.goodfruit.com/wp-content/uploads/parkhillJenniferMug-feat-180x138.jpg" class="attachment-related-img size-related-img wp-post-image" alt="" />																											<div class="image-extras">
										<div class="image-extras-content">
																						<a style="display:inline-block;" class="icon link-icon" href="https://www.goodfruit.com/parkhill-joins-next-big-thing-growers-cooperative-as-executive-director/">Permalink</a>
																						<a style="display:inline-block;" class="icon gallery-icon" href="https://www.goodfruit.com/wp-content/uploads/parkhillJenniferMug-feat.jpg" rel="prettyPhoto[gallery]">Gallery</a>
											<h3><a href="https://www.goodfruit.com/parkhill-joins-next-big-thing-growers-cooperative-as-executive-director/">Parkhill joins Next Big Thing growers’ cooperative as executive director</a></h3>
										</div>
									</div>
								</div>
							</li>
													</ul>
					</div>
					<div class="es-nav"><span class="es-nav-prev"></span><span class="es-nav-next"></span></div>
				</div>
			</div>
													
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title fusion-title"><h2 class="title-heading-left">Leave A Comment</h2><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giving-tradition-a-nudge/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.goodfruit.com/wp-comments-post.php?wpe-comment-post=goodfruit" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input type="text" name="author" id="author" value="" placeholder="Name (required)" size="22" tabindex="1"aria-required="true" class="input-name" />
<input type="text" name="email" id="email" value="" placeholder="Email (required)" size="22" tabindex="2"aria-required="true" class="input-email"  />
<input type="text" name="url" id="url" value="" placeholder="Website" size="22" tabindex="3" class="input-website" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='47635' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7e75bc873" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>			</form>
			</div><!-- #respond -->
	
								</div>
			</div>
			<div id="sidebar" class="sidebar" style="float:right;">
		<div id="text-4" class="widget widget_text">			<div class="textwidget"><span style="color: #c0c0c0;">ADVERTISEMENT</span>
<div class="gfgAd adUnit1"><!-- Ad_Unit-1-300x250 -->
<div id='div-gpt-ad-1384302046417-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1384302046417-0'); });
</script>
</div></div>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><div class="latestBlogCTA">
<div class="fusion-title title"><h2 class="title-heading-left">Recent Blog Posts</h2><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div>

<div class="fusion-recent-posts avada-container layout-thumbnails-on-side layout-columns-1"><section class="fusion-columns columns fusion-columns-1 columns-1" style="width:100%;"><div class="row holder"><div class="fusion-column column col col-lg-12 col-md-12 col-sm-12"><div class="fusion-flexslider flexslider floated-slideshow"><ul class="slides"><li><a href="https://www.goodfruit.com/prengaman-yearn-to-learn/"><img src="https://www.goodfruit.com/wp-content/uploads/douglasPeachNectarine-005733tj-460x295.jpg" alt="Douglas Fruit peach and nectarine orchard"/></a></li></ul></div><div class="recent-posts-content"><span class="vcard" style="display: none;"><span class="fn"><a href="https://www.goodfruit.com/author/katep/" title="Posts by Kate Prengaman" rel="author">Kate Prengaman</a></span></span><span class="updated" style="display:none;">2019-07-01T11:46:55+00:00</span><h4 class="entry-title"><a href="https://www.goodfruit.com/prengaman-yearn-to-learn/">Prengaman: Yearn to learn</a></h4><p class="meta"><span><span class="date">July 1st, 2019</span></span><span class="meta-separator">|</span><span><a href="https://www.goodfruit.com/prengaman-yearn-to-learn/#respond">0 Comments</a></span></p><p>Industry innovation drives this magazine, and in my new role, I’m eager to guide our coverage of the research, policies and practices shaping the fruit business today.</p></div></div><div class="fusion-clearfix"></div><div class="fusion-column column col col-lg-12 col-md-12 col-sm-12"><div class="fusion-flexslider flexslider floated-slideshow"><ul class="slides"><li><a href="https://www.goodfruit.com/good-to-know-another-big-year/"><img src="https://www.goodfruit.com/wp-content/uploads/goodToKnowHansenTable1-460x295.jpg" alt="Table 1: 2019-20 Washingotn State Grape and Wine Research Program"/></a></li></ul></div><div class="recent-posts-content"><span class="vcard" style="display: none;"><span class="fn"><a href="https://www.goodfruit.com/author/melissa-hansen/" title="Posts by Melissa Hansen" rel="author">Melissa Hansen</a></span></span><span class="updated" style="display:none;">2019-07-02T12:26:23+00:00</span><h4 class="entry-title"><a href="https://www.goodfruit.com/good-to-know-another-big-year/">Good to Know: Another big year for grape and wine research</a></h4><p class="meta"><span><span class="date">July 1st, 2019</span></span><span class="meta-separator">|</span><span><a href="https://www.goodfruit.com/good-to-know-another-big-year/#respond">0 Comments</a></span></p><p>Research aims to improve wine quality by addressing vineyard and winery challenges.</p></div></div><div class="fusion-clearfix"></div></div></section></div><a class="btnSidebar2" href="/blogs/">Blogs</a></div></div>
		</div><div id="text-80" class="widget widget_text">			<div class="textwidget"><span style="color: #c0c0c0;">ADVERTISEMENT</span>
<div class="gfgAd adUnit3"><!-- Ad_Unit-3-300x250 -->
<div id='div-gpt-ad-1384302046417-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1384302046417-2'); });
</script>
</div></div></div>
		</div><div id="tribe-events-list-widget-5" class="widget tribe-events-list-widget"><div id="text-7" class="footer-widget-col widget_text"><h3>Upcoming Events</h3></div>
  
	<ul class=".footer-widget-col.widget_text">
					<li type-tribe_events post-47343 tribe-clearfix tribe-events-category-workshop tribe-events-venue-35725 tribe-events-organizer-37132 tribe-events-first tribe-events-last>

		
				<!-- Event Title -->
                                				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 1 @ 9:00 am</span> - <span class="tribe-event-time">1:30 pm</span> <span class='timezone'> PDT </span>				</div>

				<h4 class="tribe-event-title">
					<a href="https://www.goodfruit.com/event/insect-id-scouting-and-management/" rel="bookmark">Insect ID, Scouting and Management (WSU)</a>
				</h4>
<!-- Event Time -->
				
			</li>
			</ul><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a class="footerBtn" href="https://www.goodfruit.com/events/" rel="bookmark">View All Events</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Insect ID, Scouting and Management (WSU)","description":"&lt;p&gt;Join the Next Generation Tree Fruit Network and the Pear IPM Team to learn techniques in pest and natural enemy [&hellip;]&lt;/p&gt;\\n","url":"https://www.goodfruit.com/event/insect-id-scouting-and-management/","startDate":"2019-08-01T09:00:00-07:00","endDate":"2019-08-01T13:30:00-07:00","location":{"@type":"Place","name":"WSU Tree Fruit Research and Extension","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"1100 N Western Ave.","addressLocality":"Wenatchee","postalCode":"98801","addressCountry":"United States"},"telephone":"","sameAs":"http://treefruit.wsu.edu/events/"},"organizer":{"@type":"Person","name":"WSU Tree Fruit Extension","description":"","url":false,"telephone":"","email":"","sameAs":"http://treefruit.wsu.edu/events/"}}]
</script><div id="text-85" class="widget widget_text">			<div class="textwidget"><span style="color: #c0c0c0;">ADVERTISEMENT</span>
<div class="gfgAd adUnit6"><!-- Ad_Unit-6-300x600 -->
<div id='div-gpt-ad-1384302046417-8' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1384302046417-8'); });
</script>
</div></div></div>
		</div><div id="text-81" class="widget widget_text"><div class="heading"><h3>Stay Up-to-Date with Industry News!</h3></div>			<div class="textwidget"><div class="painted">
Get <i>Good Fruit Grower</i> magazine<br>delivered to your door.
<br><br>
<a  class="btnSidebar wide" href="/shop/">Subscribe to our magazine</a>
<br><br>
<a  class="btnSidebar wide" href="/eflash-signup">Sign up for our free<br> e-flash newsletter</a>
</div></div>
		</div>	</div>
				</div>
	</div>
    
	<div class="adUnit7" align="center"><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a href="http://www.facebook.com/sharer.php?u=https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer.php?u=https://www.goodfruit.com/giving-tradition-a-nudge/', '');" data-site="" class="ssba_facebook_share"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a href="http://twitter.com/share?url=https://www.goodfruit.com/giving-tradition-a-nudge/&amp;text=Giving+tradition+a+nudge+in+the+vineyard+" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share?url=https://www.goodfruit.com/giving-tradition-a-nudge/&amp;text=Giving+tradition+a+nudge+in+the+vineyard+', '');" data-site="" class="ssba_twitter_share"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.goodfruit.com/giving-tradition-a-nudge/', '');" data-site="linkedin" class="ssba_linkedin_share ssba_share_link"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a href="mailto:?subject=Giving%20tradition%20a%20nudge%20in%20the%20vineyard&#038;body=%20https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'mailto', '?subject=Giving%20tradition%20a%20nudge%20in%20the%20vineyard&#038;body=%20https://www.goodfruit.com/giving-tradition-a-nudge/');" data-site="email" class="ssba_email_share"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div><p><!-- Ad_Unit-7-728-max-width --></p>
<div id='div-gpt-ad-1384302046417-9' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1384302046417-9'); });
</script>
</div>
</div>
    
	<div class="footerStrip"><div class="avada-row">
	
	<div class="linkStrip"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-strip-container"><ul id="menu-footer-strip" class="menu"><li id="menu-item-4980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4980"><a href="https://www.goodfruit.com/aboutus/the-team/">Meet the Team</a></li>
<li id="menu-item-4975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4975"><a href="https://www.goodfruit.com/resources/">Resources</a></li>
<li id="menu-item-5274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5274"><a href="https://www.goodfruit.com/buyersguide/">Buyer&#8217;s Guide</a></li>
<li id="menu-item-5219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5219"><a href="https://www.goodfruit.com/shop2/">Subscribe</a></li>
<li id="menu-item-5005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5005"><a href="https://www.goodfruit.com/advertise-with-us/">Advertise with us!</a></li>
<li id="menu-item-4788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4788"><a href="https://www.goodfruit.com/media/">Media Library</a></li>
<li id="menu-item-5010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5010"><a href="https://www.goodfruit.com/contact-us/">Contact Us</a></li>
</ul></div></div></div>
	<div class="socialStrip"><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a href="http://www.facebook.com/sharer.php?u=https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer.php?u=https://www.goodfruit.com/giving-tradition-a-nudge/', '');" data-site="" class="ssba_facebook_share"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a href="http://twitter.com/share?url=https://www.goodfruit.com/giving-tradition-a-nudge/&amp;text=Giving+tradition+a+nudge+in+the+vineyard+" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share?url=https://www.goodfruit.com/giving-tradition-a-nudge/&amp;text=Giving+tradition+a+nudge+in+the+vineyard+', '');" data-site="" class="ssba_twitter_share"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.goodfruit.com/giving-tradition-a-nudge/', '');" data-site="linkedin" class="ssba_linkedin_share ssba_share_link"   target="_blank"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a href="mailto:?subject=Giving%20tradition%20a%20nudge%20in%20the%20vineyard&#038;body=%20https://www.goodfruit.com/giving-tradition-a-nudge/" onclick="__gaTracker('send', 'event', 'mailto', '?subject=Giving%20tradition%20a%20nudge%20in%20the%20vineyard&#038;body=%20https://www.goodfruit.com/giving-tradition-a-nudge/');" data-site="email" class="ssba_email_share"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a></div></div><div class="socialSprites"><a href="https://www.facebook.com/goodfruitgrower" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/goodfruitgrower', ' ');" class="facebook"  target="_blank"> </a><a href="https://twitter.com/goodfruitgrower" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/goodfruitgrower', ' ');" class="twitter"  target="_blank"> </a><a href="http://www.flickr.com/groups/goodfruit/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.flickr.com/groups/goodfruit/', ' ');" class="flikr"  target="_blank"> </a><a href="http://www.youtube.com/goodfruitgrower" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.youtube.com/goodfruitgrower', ' ');" class="youtube"  target="_blank"> </a></div>
</div>

<!-- /avada-row --></div><!-- /footerStrip --></div>
    
    
					<footer class="footer-area">
		<div class="avada-row">
			<div class="fusion-columns row fusion-columns-4 columns columns-4">
							
								<div class="fusion-column col col-lg-3 col-md-3 col-sm-3 ">
				<div id="text-6" class="footer-widget-col widget_text"><h3>Stay Up-To-Date With The eFlash</h3>			<div class="textwidget"><h4>Receive updates from Good Fruit Grower's bi-monthly newsletter.</h4>
Sign up to receive our free eFlash with the latest news from the tree fruit and wine grape industries.

<br><br>
<a class="footerBtn" href="/eflash-signup/">Sign Up</a></div>
		<div style="clear:both;"></div></div>				</div>
								
								<div class="fusion-column col col-lg-3 col-md-3 col-sm-3">
				<div id="text-7" class="footer-widget-col widget_text"><h3>View Our Archives</h3>			<div class="textwidget"><h4>There are now many ways to view content on Good Fruit Grower. </h4>
<p>Explore articles by topic or category in the main navigation links on every page, such as Production or Pest Management. Or, you can view articles by issue by clicking the Archives by Issue page.</p>

<a class="footerBtn" href="/archives-by-issue/">Archives by Issue</a></div>
		<div style="clear:both;"></div></div>				</div>
								
								<div class="fusion-column col col-lg-3 col-md-3 col-sm-3">
				<div id="tribe-events-list-widget-2" class="footer-widget-col tribe-events-list-widget"><div id="text-7" class="footer-widget-col widget_text"><h3>Upcoming Events</h3></div>
  
	<ul class=".footer-widget-col.widget_text">
					<li type-tribe_events post-47343 tribe-clearfix tribe-events-category-workshop tribe-events-venue-35725 tribe-events-organizer-37132 tribe-events-first tribe-events-last>

		
				<!-- Event Title -->
                                				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 1 @ 9:00 am</span> - <span class="tribe-event-time">1:30 pm</span> <span class='timezone'> PDT </span>				</div>

				<h4 class="tribe-event-title">
					<a href="https://www.goodfruit.com/event/insect-id-scouting-and-management/" rel="bookmark">Insect ID, Scouting and Management (WSU)</a>
				</h4>
<!-- Event Time -->
				
			</li>
			</ul><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a class="footerBtn" href="https://www.goodfruit.com/events/" rel="bookmark">View All Events</a>
	</p>

<div style="clear:both;"></div></div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Insect ID, Scouting and Management (WSU)","description":"&lt;p&gt;Join the Next Generation Tree Fruit Network and the Pear IPM Team to learn techniques in pest and natural enemy [&hellip;]&lt;/p&gt;\\n","url":"https://www.goodfruit.com/event/insect-id-scouting-and-management/","startDate":"2019-08-01T09:00:00-07:00","endDate":"2019-08-01T13:30:00-07:00","location":{"@type":"Place","name":"WSU Tree Fruit Research and Extension","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"1100 N Western Ave.","addressLocality":"Wenatchee","postalCode":"98801","addressCountry":"United States"},"telephone":"","sameAs":"http://treefruit.wsu.edu/events/"},"organizer":{"@type":"Person","name":"WSU Tree Fruit Extension","description":"","url":false,"telephone":"","email":"","sameAs":"http://treefruit.wsu.edu/events/"}}]
</script>				</div>
								
								<div class="fusion-column col last col-lg-3 col-md-3 col-sm-3">
				<div id="text-9" class="footer-widget-col widget_text"><h3>Receive Our Print Publication!</h3>			<div class="textwidget"><h4>Order now by <a href="https://www.goodfruit.com/shop/">visiting our online subscription department</a>, or by calling Maria, (509) 853-3515!</h4>

<ul>
<LI>Serving growers for over 67 years</LI>
<li>Trusted industry resources</li>
<li>Award winning editorial content</li>

</ul>

<br>

<a class="footerBtn" href="/shop/">Subscribe Now</a></div>
		<div style="clear:both;"></div></div>				</div>
				
				
								<div class="fusion-clearfix"></div>
			</div>
		</div>
	</footer>
			<footer id="footer">
		<div class="avada-row">
			<div class="copyright-area-content">
				<div class="copyright">
					<div>Copyright © 2019 Washington State Fruit Commission. All rights reserved.    <a href="/privacy-policy/ ">Privacy Policy</a></div>
				</div>
								
				<div class="fusion-social-links-footer">
									</div>
							</div>
		</div>
	</footer>
			</div><!-- wrapper -->
	
		

		
	<!-- W3TC-include-js-head -->

			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"8d2b23cb25","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.goodfruit.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.goodfruit.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.goodfruit.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.goodfruit.com\/shop2\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d59d93ce94d714d2e20bde87fd0021b7","fragment_name":"wc_fragments_d59d93ce94d714d2e20bde87fd0021b7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/js/modernizr-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/js/jquery.carouFredSel-6.2.1-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/js/jquery.cycle.js?ver=4.9.10'></script>
<script src='https://www.goodfruit.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://www.goodfruit.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-includes/js/wp-util.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/js/jquery.flexslider-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/js/jquery.fitvids-min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"protocol":"1","theme_url":"https:\/\/www.goodfruit.com\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"0","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","custom_icon_image_retina":"","disable_mobile_animate_css":"1","portfolio_pagination_type":"Pagination","header_position":"Top","header_sticky":"1","ipad_potrait":"1","is_responsive":"1","layout_mode":"wide","lightbox_animation_speed":"Fast","lightbox_autoplay":"0","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.8","lightbox_post_images":"0","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","logo_alignment":"Left","megamenu_max_width":"1100px","pagination_video_slide":"0","retina_icon_height":"","retina_icon_width":"","submenu_slideout":"1","sidenav_behavior":"Hover","site_width":"980px","slideshow_autoplay":"1","slideshow_speed":"7000","status_lightbox_mobile":"1","status_totop_mobile":"1","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","woocommerce_shop_page_columns":"4","mobile_menu_design":"classic","isotope_type":"masonry","page_title_fading":"0","woocommerce_23":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-content/themes/Avada/js/main.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.goodfruit.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://www.goodfruit.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="/js/respond.js"></script>
	<![endif]-->
</body>
</html>